<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>El cantar de Alejandro: Fidel Castro en la memoria &#8211; CUBA EN RESUMEN</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="afAag5IEqD8Zk_cTNz-5oRq24IfFqczA2vuzDU8kXNA" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CUBA EN RESUMEN &raquo; Feed" href="https://www.cubaenresumen.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CUBA EN RESUMEN &raquo; Feed de los comentarios" href="https://www.cubaenresumen.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CUBA EN RESUMEN &raquo; Comentario El cantar de Alejandro: Fidel Castro en la memoria del feed" href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cubaenresumen.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cubaenresumen.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605815444' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.cubaenresumen.org/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1605815444' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.cubaenresumen.org/wp-content/plugins/wpupper-share-buttons/build/style.css?ver=1591493113' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.cubaenresumen.org/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.cubaenresumen.org/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='video-js-css'  href='https://www.cubaenresumen.org/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.cubaenresumen.org/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.cubaenresumen.org/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.cubaenresumen.org/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cubaenresumen.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cubaenresumen.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cubaenresumen.org\/wp-admin\/admin-ajax.php","security":"b6bcb6a982","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cubaenresumen.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cubaenresumen.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.cubaenresumen.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cubaenresumen.org/wp-json/wp/v2/posts/95912" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cubaenresumen.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cubaenresumen.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Problemas de trabajadores y mujeres en agenda de Presidente de Bolivia' href='https://www.cubaenresumen.org/2020/11/problemas-de-trabajadores-y-mujeres-en-agenda-de-presidente-de-bolivia/' />
<link rel='next' title='Impronta del Comandante Fidel Castro' href='https://www.cubaenresumen.org/2020/11/impronta-del-comandante-fidel-castro/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/" />
<link rel='shortlink' href='https://www.cubaenresumen.org/?p=95912' />
<link rel="alternate" type="application/json+oembed" href="https://www.cubaenresumen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cubaenresumen.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&#038;format=xml" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
        <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.cubaenresumen.org/xmlrpc.php">
<!-- WPUpper Share Buttons SVG ICONS -->
<svg aria-hidden="true" style="display:none !important;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="wpusb-angle-double-left" viewBox="0 0 19 32">
<path d="M11.361 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449zM18.857 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449z"></path>
</symbol>
<symbol id="wpusb-angle-double-right" viewBox="0 0 18 32">
<path d="M10.673 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422zM17.714 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422z"></path>
</symbol>
<symbol id="wpusb-share" viewBox="0 0 27 32">
<path d="M21.714 18.286q2.375 0 4.045 1.67t1.67 4.045-1.67 4.045-4.045 1.67-4.045-1.67-1.67-4.045q0-0.214 0.036-0.607l-6.429-3.214q-1.643 1.536-3.893 1.536-2.375 0-4.045-1.67t-1.67-4.045 1.67-4.045 4.045-1.67q2.25 0 3.893 1.536l6.429-3.214q-0.036-0.393-0.036-0.607 0-2.375 1.67-4.045t4.045-1.67 4.045 1.67 1.67 4.045-1.67 4.045-4.045 1.67q-2.25 0-3.893-1.536l-6.429 3.214q0.036 0.393 0.036 0.607t-0.036 0.607l6.429 3.214q1.643-1.536 3.893-1.536z"></path>
</symbol>
<symbol id="wpusb-share-square" viewBox="0 0 32 32">
<path d="M1.837 0.177c-0.717 0.22-1.296 0.739-1.632 1.457l-0.205 0.439v27.891l0.198 0.417c0.271 0.578 0.717 1.040 1.296 1.325l0.483 0.234h27.891l0.483-0.234c0.578-0.285 1.025-0.747 1.296-1.325l0.198-0.417v-27.891l-0.205-0.439c-0.344-0.732-0.922-1.237-1.662-1.457-0.351-0.102-1.794-0.117-14.085-0.11-11.947 0-13.741 0.015-14.055 0.11zM22.913 6.172c0.659 0.176 1.274 0.534 1.794 1.061 0.798 0.798 1.171 1.698 1.171 2.826 0 1.12-0.425 2.072-1.281 2.877-0.813 0.761-1.589 1.062-2.709 1.062-0.871 0-1.53-0.198-2.233-0.681l-0.439-0.3-5.3 2.386v1.223l0.659 0.293c0.359 0.161 1.552 0.695 2.65 1.193l1.991 0.908 0.447-0.3c0.695-0.476 1.354-0.681 2.225-0.681 1.171-0.007 1.962 0.322 2.826 1.193 0.827 0.827 1.164 1.625 1.164 2.753 0 1.12-0.373 2.020-1.171 2.818-0.805 0.805-1.698 1.171-2.84 1.171-1.083 0-2.035-0.417-2.811-1.23-0.695-0.732-1.054-1.523-1.135-2.518l-0.044-0.556-2.562-1.164c-1.406-0.637-2.643-1.193-2.752-1.244-0.176-0.073-0.234-0.059-0.512 0.124-0.996 0.674-2.467 0.805-3.609 0.322-2.167-0.908-3.097-3.419-2.035-5.512 0.264-0.52 0.9-1.23 1.391-1.545 1.237-0.791 2.914-0.813 4.173-0.051l0.41 0.242 5.498-2.482 0.044-0.556c0.088-1.062 0.483-1.896 1.259-2.635 0.542-0.512 1.076-0.827 1.698-0.996 0.483-0.132 1.515-0.132 2.035 0z"></path>
</symbol>
<symbol id="wpusb-share-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-15.999 7.177-15.999 15.999s7.177 16.001 15.999 16.001 15.999-7.178 15.999-16.001c0-8.822-7.177-15.999-15.999-15.999zM11.801 15.972c0 0.161-0.016 0.318-0.039 0.473l6.733 3.296c0.576-0.606 1.388-0.985 2.29-0.985 1.747 0 3.163 1.416 3.163 3.163s-1.416 3.163-3.163 3.163-3.163-1.416-3.163-3.163c0-0.161 0.016-0.318 0.039-0.473l-6.733-3.296c-0.576 0.606-1.388 0.985-2.29 0.985-1.747 0-3.163-1.416-3.163-3.163s1.416-3.163 3.163-3.163c0.906 0 1.721 0.383 2.298 0.994l6.723-3.26c-0.022-0.151-0.037-0.304-0.037-0.461 0-1.747 1.416-3.163 3.163-3.163s3.163 1.416 3.163 3.163-1.416 3.163-3.163 3.163c-0.906 0-1.721-0.383-2.298-0.994l-6.723 3.26c0.023 0.151 0.037 0.304 0.037 0.461z"></path>
</symbol>
<symbol id="wpusb-vk" viewBox="0 0 32 32">
<path d="M28.42 19.647c0 0 2.566 2.535 3.201 3.707 0.017 0.025 0.025 0.044 0.029 0.056 0.259 0.433 0.322 0.773 0.195 1.024-0.214 0.414-0.94 0.622-1.186 0.64 0 0-4.409 0-4.536 0-0.316 0-0.973-0.082-1.773-0.635-0.611-0.427-1.219-1.13-1.808-1.817-0.879-1.020-1.639-1.906-2.409-1.906-0.098 0-0.194 0.016-0.286 0.048-0.582 0.184-1.322 1.014-1.322 3.225 0 0.692-0.546 1.086-0.928 1.086 0 0-1.981 0-2.077 0-0.708 0-4.393-0.248-7.661-3.693-4.004-4.218-7.6-12.681-7.635-12.755-0.224-0.548 0.246-0.846 0.754-0.846h4.58c0.614 0 0.814 0.371 0.954 0.705 0.162 0.382 0.762 1.912 1.746 3.631 1.593 2.796 2.573 3.934 3.355 3.934 0.148 0 0.287-0.037 0.419-0.111 1.022-0.562 0.832-4.212 0.784-4.964 0-0.146-0.002-1.63-0.525-2.347-0.375-0.514-1.013-0.714-1.398-0.787 0.103-0.149 0.322-0.378 0.603-0.513 0.7-0.349 1.965-0.4 3.22-0.4h0.697c1.362 0.019 1.714 0.106 2.209 0.232 0.997 0.238 1.016 0.884 0.928 3.084-0.025 0.628-0.052 1.336-0.052 2.169 0 0.178-0.008 0.376-0.008 0.578-0.030 1.128-0.070 2.4 0.727 2.922 0.102 0.063 0.221 0.098 0.344 0.098 0.276 0 1.103 0 3.346-3.849 0.984-1.7 1.746-3.704 1.798-3.855 0.044-0.084 0.178-0.321 0.34-0.416 0.124-0.076 0.289-0.089 0.375-0.089h5.388c0.587 0 0.986 0.089 1.063 0.311 0.13 0.36-0.025 1.46-2.485 4.787-0.414 0.554-0.778 1.033-1.097 1.452-2.23 2.927-2.23 3.074 0.132 5.296z"></path>
</symbol>
<symbol id="wpusb-vk-square" viewBox="0 0 32 32">
<path d="M32 28.444v-24.889c0-1.956-1.605-3.556-3.564-3.556h-24.871c-2.044 0-3.564 1.516-3.564 3.556v24.889c0 2.041 1.52 3.556 3.564 3.556h24.871c1.959 0 3.564-1.598 3.564-3.556zM25.216 18.857c0 0 2.012 1.986 2.508 2.907 0.014 0.020 0.020 0.037 0.025 0.044 0.201 0.338 0.252 0.604 0.151 0.8-0.167 0.325-0.736 0.489-0.93 0.503 0 0-3.454 0-3.554 0-0.249 0-0.764-0.064-1.39-0.496-0.48-0.334-0.955-0.887-1.417-1.426-0.69-0.8-1.287-1.493-1.888-1.493-0.076 0-0.153 0.012-0.224 0.037-0.457 0.146-1.036 0.795-1.036 2.528 0 0.542-0.427 0.852-0.729 0.852 0 0-1.55 0-1.628 0-0.555 0-3.444-0.194-6.002-2.894-3.14-3.307-5.959-9.94-5.984-9.998-0.178-0.428 0.19-0.661 0.59-0.661h3.591c0.482 0 0.636 0.292 0.747 0.553 0.124 0.297 0.594 1.495 1.362 2.843 1.25 2.192 2.020 3.084 2.633 3.084 0.114 0 0.224-0.030 0.327-0.087 0.802-0.443 0.652-3.301 0.617-3.892 0-0.112-0.002-1.278-0.411-1.838-0.295-0.405-0.795-0.56-1.097-0.619 0.080-0.116 0.252-0.295 0.473-0.402 0.549-0.274 1.54-0.313 2.524-0.313h0.548c1.068 0.014 1.346 0.084 1.732 0.181 0.78 0.187 0.796 0.693 0.727 2.418-0.020 0.491-0.041 1.047-0.041 1.7 0 0.14-0.005 0.295-0.005 0.455-0.025 0.882-0.053 1.879 0.569 2.288 0.082 0.050 0.172 0.078 0.268 0.078 0.217 0 0.866 0 2.624-3.017 0.773-1.332 1.369-2.903 1.41-3.020 0.036-0.064 0.14-0.252 0.263-0.325 0.1-0.059 0.228-0.069 0.295-0.069h4.222c0.462 0 0.775 0.069 0.834 0.245 0.101 0.283-0.020 1.145-1.948 3.751-0.327 0.432-0.61 0.809-0.859 1.138-1.749 2.29-1.749 2.407 0.103 4.146z"></path>
</symbol>
<symbol id="wpusb-vk-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM22.153 18.052c0 0 1.415 1.397 1.763 2.045 0.010 0.013 0.015 0.027 0.018 0.033 0.142 0.238 0.175 0.423 0.105 0.562-0.117 0.23-0.517 0.343-0.653 0.353 0 0-2.43 0-2.5 0-0.173 0-0.537-0.045-0.977-0.348-0.338-0.237-0.672-0.625-0.997-1.003-0.485-0.563-0.905-1.050-1.328-1.050-0.053 0-0.108 0.008-0.158 0.025-0.32 0.103-0.73 0.56-0.73 1.777 0 0.38-0.3 0.598-0.512 0.598 0 0-1.092 0-1.145 0-0.39 0-2.422-0.137-4.222-2.035-2.203-2.325-4.187-6.988-4.203-7.032-0.125-0.302 0.133-0.463 0.415-0.463h2.525c0.337 0 0.447 0.205 0.523 0.387 0.090 0.212 0.42 1.053 0.962 2 0.878 1.543 1.417 2.17 1.848 2.17 0.082 0 0.157-0.022 0.232-0.060 0.563-0.313 0.458-2.322 0.433-2.738 0-0.078-0.002-0.898-0.29-1.292-0.207-0.285-0.558-0.393-0.772-0.433 0.055-0.082 0.178-0.207 0.332-0.282 0.387-0.193 1.083-0.222 1.775-0.222h0.385c0.75 0.010 0.943 0.058 1.215 0.127 0.55 0.132 0.562 0.487 0.513 1.702-0.015 0.345-0.030 0.735-0.030 1.195 0 0.1-0.005 0.207-0.005 0.32-0.017 0.618-0.037 1.32 0.4 1.608 0.057 0.035 0.122 0.055 0.19 0.055 0.152 0 0.608 0 1.845-2.122 0.542-0.937 0.962-2.042 0.992-2.123 0.025-0.043 0.098-0.177 0.185-0.228 0.068-0.040 0.16-0.048 0.207-0.048h2.968c0.323 0 0.545 0.048 0.587 0.173 0.073 0.198-0.013 0.803-1.368 2.638-0.228 0.303-0.43 0.568-0.605 0.798-1.228 1.61-1.228 1.692 0.077 2.913z"></path>
</symbol>
<symbol id="wpusb-buffer" viewBox="0 0 32 32">
<path d="M15.12 0.162c-0.548 0.149-14.614 6.954-14.863 7.187-0.224 0.216-0.257 0.456-0.083 0.705 0.075 0.1 3.203 1.66 7.494 3.734l7.369 3.56h1.909l1.909-0.921c10.954-5.278 12.846-6.216 12.971-6.407 0.174-0.266 0.058-0.589-0.315-0.83-0.573-0.365-14.241-6.921-14.689-7.037-0.556-0.141-1.154-0.141-1.701 0.008z"></path>
<path d="M2.548 14.378c-2.307 1.087-2.49 1.212-2.49 1.593 0 0.124 0.083 0.299 0.183 0.39 0.199 0.183 14.241 6.979 14.788 7.162 0.423 0.133 1.51 0.133 1.925 0 0.349-0.116 14.075-6.739 14.573-7.029 0.183-0.108 0.332-0.274 0.365-0.398 0.1-0.407-0.133-0.589-1.859-1.427-0.896-0.432-1.734-0.805-1.859-0.83-0.166-0.033-1.419 0.539-5.651 2.573-5.992 2.896-6.041 2.913-7.079 2.722-0.548-0.1-0.631-0.141-9.336-4.332-1.129-0.548-2.116-0.988-2.199-0.988-0.091 0-0.697 0.257-1.361 0.564z"></path>
<path d="M27.485 22.27c-0.274 0.124-2.705 1.303-5.394 2.606-2.697 1.295-5.054 2.407-5.228 2.456-0.456 0.124-1.353 0.116-1.793-0.025-0.349-0.108-1.535-0.664-7.917-3.759-1.701-0.83-2.954-1.386-3.162-1.411-0.299-0.041-0.531 0.050-2.042 0.788-1.054 0.506-1.743 0.888-1.801 0.996-0.149 0.274-0.108 0.465 0.133 0.697 0.183 0.158 11.153 5.519 14.207 6.938 0.755 0.349 1.544 0.432 2.29 0.241 0.44-0.116 14.232-6.714 14.78-7.071 0.299-0.191 0.415-0.49 0.29-0.755-0.075-0.166-0.481-0.398-1.875-1.079-0.971-0.473-1.826-0.863-1.884-0.863s-0.332 0.108-0.606 0.241z"></path>
</symbol>
<symbol id="wpusb-buffer-square" viewBox="0 0 32 32">
<path d="M1.859 0.090c-0.692 0.215-1.315 0.775-1.668 1.488l-0.187 0.381v28.103l0.201 0.415c0.263 0.533 0.789 1.059 1.322 1.322l0.415 0.201h28.241l0.415-0.201c0.533-0.263 1.059-0.789 1.322-1.322l0.201-0.415v-28.103l-0.201-0.415c-0.263-0.533-0.789-1.059-1.322-1.322l-0.415-0.201-14.017-0.014c-11.504-0.007-14.072 0.007-14.308 0.083zM19.662 5.143c1.599 0.748 3.032 1.419 3.184 1.488 2.104 0.962 5.212 2.45 5.309 2.54 0.166 0.152 0.159 0.346-0.028 0.464-0.090 0.055-2.077 0.997-4.416 2.090s-4.845 2.263-5.572 2.603c-1.433 0.671-1.827 0.789-2.353 0.685-0.311-0.062-11.207-5.088-11.636-5.371-0.208-0.132-0.215-0.381-0.007-0.526 0.152-0.111 10.874-5.122 11.331-5.302 0.152-0.055 0.429-0.083 0.761-0.062 0.512 0.021 0.575 0.048 3.426 1.391zM11.653 16.481l3.959 1.848h1.038l3.966-1.848 3.959-1.855h0.519c0.505 0 0.554 0.014 1.696 0.547 1.502 0.699 1.661 0.831 1.336 1.128-0.090 0.076-2.18 1.080-4.658 2.236-2.471 1.156-4.859 2.263-5.295 2.471-1.495 0.706-1.564 0.727-2.139 0.699-0.526-0.028-0.54-0.035-5.060-2.146-2.492-1.163-5.018-2.34-5.607-2.616-1.308-0.602-1.384-0.651-1.384-0.865s0.069-0.263 1.384-0.872c1.336-0.616 1.322-0.616 1.869-0.595 0.429 0.014 0.623 0.097 4.416 1.869zM8.725 21.818c0.609 0.277 1.917 0.886 2.907 1.357 0.99 0.464 2.305 1.080 2.928 1.364l1.128 0.519 0.533-0.028c0.533-0.035 0.547-0.042 4.409-1.855l3.876-1.827h0.588l0.588-0.007 1.142 0.54c0.63 0.298 1.211 0.588 1.301 0.644 0.187 0.125 0.194 0.311 0.028 0.471-0.069 0.062-2.665 1.301-5.766 2.755l-5.634 2.644h-1.246l-5.434-2.547c-2.99-1.398-5.524-2.582-5.641-2.63-0.27-0.118-0.471-0.346-0.436-0.505 0.014-0.083 0.311-0.27 0.886-0.554 1.474-0.734 1.779-0.844 2.284-0.851 0.415 0 0.54 0.042 1.557 0.512z"></path>
</symbol>
<symbol id="wpusb-buffer-rounded" viewBox="0 0 32 32">
<path d="M14.997 0.067c-0.159 0.017-0.652 0.075-1.087 0.125s-1.279 0.217-1.881 0.368c-5.669 1.455-10.084 5.87-11.539 11.539-0.401 1.58-0.485 2.433-0.435 4.457 0.067 2.692 0.46 4.264 1.647 6.664 0.962 1.94 1.998 3.294 3.637 4.791 1.054 0.962 2.065 1.639 3.512 2.358 1.505 0.744 2.425 1.070 3.963 1.396 0.987 0.217 1.179 0.234 3.186 0.234s2.199-0.017 3.186-0.234c1.539-0.326 2.458-0.652 3.963-1.396 1.94-0.962 3.294-1.998 4.791-3.637 0.962-1.054 1.639-2.065 2.358-3.512 1.187-2.4 1.58-3.972 1.647-6.664 0.050-2.024-0.033-2.876-0.435-4.457-1.597-6.221-6.79-10.92-13.128-11.874-0.853-0.125-2.851-0.226-3.386-0.159zM21.201 9.307c2.851 1.296 5.142 2.383 5.109 2.417-0.033 0.042-2.375 1.104-5.184 2.366l-5.126 2.291-5.117-2.291c-2.818-1.263-5.159-2.325-5.193-2.366-0.050-0.042 10.109-4.741 10.302-4.766 0.025 0 2.366 1.062 5.209 2.35zM12.154 16.707l3.846 1.731 3.855-1.731c2.299-1.037 3.905-1.714 3.997-1.681 0.426 0.134 2.408 1.095 2.4 1.171-0.008 0.092-9.833 4.54-10.168 4.599-0.15 0.033-1.656-0.61-5.268-2.233-2.784-1.254-5.076-2.316-5.092-2.358-0.017-0.067 2.341-1.204 2.525-1.221 0.033 0 1.798 0.778 3.905 1.722zM12.296 20.996l3.704 1.664 7.634-3.428 1.054 0.477c0.577 0.268 1.196 0.535 1.371 0.61 0.167 0.067 0.309 0.151 0.309 0.176s-2.333 1.095-5.184 2.375l-5.184 2.325-5.184-2.325c-2.851-1.279-5.184-2.341-5.184-2.366 0-0.1 2.651-1.246 2.801-1.212 0.092 0.025 1.831 0.786 3.863 1.706z"></path>
</symbol>
<symbol id="wpusb-like" viewBox="0 0 27 32">
<path d="M4.571 25.143q0-0.464-0.339-0.804t-0.804-0.339-0.804 0.339-0.339 0.804 0.339 0.804 0.804 0.339 0.804-0.339 0.339-0.804zM25.143 14.857q0-0.911-0.696-1.598t-1.589-0.688h-6.286q0-1.036 0.857-2.848t0.857-2.866q0-1.75-0.571-2.589t-2.286-0.839q-0.464 0.464-0.679 1.518t-0.545 2.241-1.063 1.955q-0.393 0.411-1.375 1.625-0.071 0.089-0.411 0.536t-0.563 0.732-0.616 0.759-0.714 0.786-0.688 0.634-0.714 0.482-0.634 0.161h-0.571v11.429h0.571q0.232 0 0.563 0.054t0.589 0.116 0.679 0.196 0.625 0.205 0.634 0.223 0.518 0.188q3.768 1.304 6.107 1.304h2.161q3.429 0 3.429-2.982 0-0.464-0.089-1 0.536-0.286 0.848-0.938t0.313-1.313-0.321-1.232q0.946-0.893 0.946-2.125 0-0.446-0.179-0.991t-0.446-0.848q0.571-0.018 0.955-0.839t0.384-1.446zM27.429 14.839q0 1.589-0.875 2.911 0.161 0.589 0.161 1.232 0 1.375-0.679 2.571 0.054 0.375 0.054 0.768 0 1.804-1.071 3.179 0.018 2.482-1.518 3.92t-4.054 1.438h-2.304q-1.714 0-3.384-0.402t-3.866-1.17q-2.071-0.714-2.464-0.714h-5.143q-0.946 0-1.616-0.67t-0.67-1.616v-11.429q0-0.946 0.67-1.616t1.616-0.67h4.893q0.643-0.429 2.446-2.768 1.036-1.339 1.911-2.286 0.429-0.446 0.634-1.527t0.545-2.259 1.107-1.929q0.696-0.661 1.607-0.661 1.5 0 2.696 0.58t1.821 1.813 0.625 3.321q0 1.661-0.857 3.429h3.143q1.857 0 3.214 1.357t1.357 3.196z"></path>
</symbol>
<symbol id="wpusb-like-square" viewBox="0 0 32 32">
<path d="M2.769 0.154c-0.814 0.219-1.791 0.937-2.106 1.532-0.055 0.116-0.144 0.212-0.185 0.212s-0.062 0.020-0.034 0.041c0.021 0.020-0.021 0.191-0.096 0.376-0.068 0.191-0.13 0.403-0.13 0.479s-0.027 0.123-0.055 0.103c-0.034-0.021-0.041 0.062-0.027 0.178 0.020 0.13-0.007 0.232-0.062 0.273-0.075 0.048-0.075 0.075-0.007 0.103 0.041 0.014 0.082 0.062 0.082 0.096 0 0.041-0.027 0.055-0.062 0.027-0.041-0.021-0.048 0.062-0.021 0.219 0.027 0.144 0.048 5.88 0.048 12.752 0 6.865 0.021 12.471 0.048 12.458 0.041-0.027 0.157 0.479 0.144 0.636 0 0.048 0.014 0.089 0.041 0.089s0.123 0.13 0.212 0.287c0.41 0.752 1.176 1.388 1.983 1.668 0.362 0.123 0.8 0.13 13.401 0.13 7.166 0 13.169-0.014 13.34-0.034 0.178-0.020 0.308-0.055 0.294-0.075s0.109-0.103 0.267-0.171c0.157-0.068 0.369-0.185 0.472-0.253 0.103-0.075 0.212-0.109 0.267-0.082 0.048 0.034 0.068 0.027 0.041-0.014-0.048-0.075 0.431-0.547 0.52-0.513 0.034 0.007 0.041-0.007 0.020-0.041s0.048-0.185 0.157-0.328c0.103-0.144 0.267-0.458 0.362-0.691 0.096-0.239 0.191-0.41 0.212-0.383 0.027 0.020 0.041-5.908 0.027-13.183-0.014-13.176-0.014-13.224-0.157-13.606-0.321-0.875-0.896-1.559-1.641-1.956-0.862-0.458 0.116-0.431-14.112-0.424-10.851 0-12.943 0.021-13.244 0.096zM18.584 3.258c-0.027 0.034 0.027 0.048 0.109 0.021 0.109-0.027 0.13-0.014 0.089 0.055-0.034 0.055-0.027 0.075 0.020 0.048 0.089-0.062 0.301 0.014 0.253 0.089-0.020 0.027 0.020 0.048 0.089 0.041 0.062 0 0.109 0.034 0.096 0.082-0.007 0.055 0.014 0.075 0.055 0.048 0.096-0.055 0.834 0.65 0.793 0.759-0.020 0.055 0 0.109 0.041 0.137 0.048 0.027 0.055 0.021 0.027-0.027s-0.034-0.082-0.020-0.082c0.055 0 0.41 0.581 0.41 0.663 0 0.048 0.027 0.089 0.062 0.089s0.048 0.027 0.027 0.062c-0.020 0.034 0.007 0.082 0.068 0.103 0.062 0.027 0.096 0.089 0.068 0.144-0.020 0.055-0.007 0.103 0.027 0.103s0.041 0.048 0.020 0.116c-0.027 0.068-0.014 0.096 0.034 0.062 0.089-0.055 0.178 0.198 0.109 0.308-0.034 0.055-0.020 0.062 0.041 0.027 0.062-0.041 0.068-0.014 0.034 0.103s-0.027 0.144 0.041 0.103c0.062-0.041 0.075-0.014 0.048 0.089-0.027 0.082-0.014 0.15 0.027 0.15 0.034 0 0.041 0.062 0.020 0.144-0.062 0.191 0.020 0.492 0.116 0.431 0.048-0.034 0.062 0.021 0.041 0.171-0.014 0.116 0 0.212 0.034 0.212s0.048 0.232 0.027 0.561c-0.027 0.356-0.020 0.479 0.014 0.328 0.041-0.178 0.055-0.068 0.055 0.41s-0.014 0.588-0.055 0.41c-0.034-0.15-0.041-0.007-0.020 0.41 0.020 0.444 0.007 0.608-0.041 0.513s-0.055-0.027-0.027 0.239c0.027 0.287 0.020 0.349-0.041 0.273-0.055-0.075-0.062-0.041-0.027 0.164 0.034 0.191 0.027 0.253-0.027 0.219s-0.068 0.021-0.034 0.171c0.034 0.164 0.020 0.205-0.048 0.164-0.062-0.034-0.068-0.014-0.034 0.096 0.055 0.178-0.089 0.841-0.171 0.793-0.034-0.021-0.041 0.027-0.020 0.096 0.041 0.164 0.39 0.178 4.089 0.205 2.462 0.014 3.173 0.062 3.077 0.212-0.020 0.041 0 0.048 0.055 0.027s0.15 0.014 0.212 0.075c0.062 0.062 0.109 0.096 0.109 0.068 0-0.021 0.096 0.014 0.205 0.068 0.116 0.062 0.191 0.137 0.171 0.171-0.020 0.041 0 0.048 0.055 0.027 0.103-0.034 0.212 0.075 0.219 0.212 0 0.034 0.048 0.062 0.103 0.055 0.13-0.021 0.636 0.656 0.581 0.779-0.020 0.062 0 0.075 0.048 0.048 0.055-0.034 0.062-0.014 0.034 0.068-0.027 0.062-0.020 0.096 0.014 0.075s0.082-0.007 0.109 0.034c0.020 0.034 0.007 0.068-0.027 0.068-0.041 0-0.075 0.034-0.075 0.075 0 0.034 0.027 0.055 0.062 0.034 0.089-0.055 0.157 0.28 0.109 0.533-0.034 0.157-0.027 0.185 0.027 0.109s0.075 0 0.068 0.308c0 0.308-0.020 0.376-0.068 0.273s-0.055-0.068-0.020 0.123c0.027 0.191 0.014 0.253-0.041 0.219-0.062-0.034-0.068-0.007-0.041 0.089 0.048 0.144-0.082 0.506-0.164 0.458-0.027-0.014-0.082 0.055-0.13 0.157-0.075 0.171-0.068 0.178 0.027 0.055 0.137-0.178 0.13-0.089-0.007 0.178-0.068 0.13-0.075 0.185-0.020 0.157 0.062-0.041 0.068-0.007 0.034 0.13-0.034 0.13-0.020 0.178 0.027 0.144 0.055-0.034 0.062 0.034 0.034 0.219-0.034 0.185-0.027 0.232 0.027 0.164 0.048-0.075 0.068-0.034 0.089 0.171 0.034 0.438-0.020 0.882-0.096 0.773-0.041-0.062-0.048-0.020-0.020 0.137 0.041 0.178 0.027 0.219-0.041 0.178-0.062-0.041-0.075-0.020-0.041 0.062 0.096 0.239-0.554 1.183-0.759 1.101-0.082-0.027-0.096 0.082-0.075 0.745 0.014 0.431 0 0.745-0.027 0.704-0.034-0.048-0.041 0.041-0.014 0.191 0.020 0.171 0.014 0.239-0.020 0.185-0.048-0.075-0.075-0.055-0.109 0.075-0.020 0.096-0.062 0.226-0.082 0.301-0.034 0.103-0.027 0.103 0.034 0.020 0.109-0.157 0.089-0.020-0.034 0.219-0.123 0.246-0.697 0.875-0.793 0.875-0.034 0-0.041-0.034-0.014-0.082 0.027-0.041 0.020-0.062-0.014-0.034-0.034 0.020-0.055 0.267-0.048 0.554s-0.014 0.52-0.048 0.52c-0.034 0-0.048 0.048-0.027 0.103 0.048 0.123-0.239 0.759-0.444 0.991l-0.157 0.171 0.301-0.479-0.178 0.198c-0.089 0.116-0.15 0.232-0.13 0.267 0.041 0.062-0.171 0.321-0.267 0.321-0.034 0-0.041-0.027-0.020-0.068 0.075-0.123-0.007-0.075-0.144 0.082-0.13 0.15-0.13 0.157 0.007 0.055 0.123-0.096 0.13-0.096 0.041 0.014-0.157 0.205-1.046 0.615-1.224 0.567-0.103-0.027-0.144-0.014-0.116 0.034 0.020 0.034-0.014 0.068-0.082 0.068-0.068 0.007-2.598 0.007-5.627 0.007-3.214 0-5.449 0.027-5.367 0.062 0.096 0.041-0.034 0.062-0.41 0.062-0.403 0.007-0.52-0.014-0.444-0.068s0.034-0.062-0.171-0.027c-0.212 0.027-0.253 0.020-0.171-0.034 0.082-0.062 0.062-0.068-0.089-0.034-0.144 0.027-0.185 0.020-0.144-0.041 0.027-0.055 0.021-0.062-0.034-0.034-0.109 0.068-0.362-0.020-0.308-0.109 0.027-0.048 0.014-0.055-0.027-0.027-0.075 0.048-0.492-0.13-0.492-0.205 0-0.020 0.034-0.014 0.082 0.014s0.055 0.020 0.027-0.034c-0.041-0.062-0.075-0.062-0.164 0.007-0.089 0.075-0.103 0.068-0.062-0.034 0.027-0.082 0.021-0.109-0.027-0.075-0.041 0.027-0.055 0.13-0.034 0.246 0.021 0.109 0.014 0.185-0.021 0.164-0.068-0.041-0.171 0.164-0.109 0.219 0.021 0.020 0.034-0.007 0.034-0.055s0.021-0.075 0.041-0.055c0.103 0.103-0.52 0.875-0.711 0.875-0.027 0-2.031 0-4.451 0l-4.396 0.007-0.232-0.178c-0.13-0.103-0.321-0.308-0.424-0.465l-0.185-0.28-0.020-6.42-0.014-6.427 0.171-0.294c0.096-0.164 0.212-0.301 0.253-0.301 0.062 0 0.062 0.021 0 0.082-0.048 0.048-0.082 0.109-0.082 0.15 0 0.034 0.041 0.007 0.096-0.062 0.055-0.075 0.082-0.157 0.068-0.185-0.055-0.082 0.403-0.335 0.54-0.301 0.062 0.014 0.103 0.007 0.082-0.027-0.021-0.027 0.075-0.068 0.198-0.082 0.13-0.014 0.219 0 0.198 0.027-0.014 0.034 1.771 0.048 3.966 0.041 2.202-0.014 3.973 0 3.932 0.021-0.034 0.021 0 0.062 0.075 0.082 0.082 0.021 0.13 0.007 0.103-0.027-0.068-0.109 0.082-0.068 0.321 0.096 0.308 0.205 0.554 0.581 0.499 0.752-0.027 0.089-0.014 0.116 0.034 0.082 0.055-0.034 0.068 0.014 0.041 0.15-0.027 0.103-0.021 0.157 0.014 0.123 0.103-0.13 0.369-0.246 0.444-0.198 0.041 0.027 0.055 0.021 0.034-0.021-0.048-0.075 1.217-1.354 1.333-1.354 0.041 0 0.082-0.055 0.096-0.123 0.021-0.171 0.568-0.882 0.636-0.834 0.034 0.014 0.055-0.021 0.048-0.089 0-0.062 0.027-0.109 0.068-0.103 0.048 0.007 0.075-0.034 0.068-0.103 0-0.062 0.027-0.109 0.075-0.103 0.048 0.014 0.068-0.021 0.048-0.075-0.048-0.116 0.308-0.67 0.39-0.615 0.034 0.021 0.041-0.021 0.014-0.082-0.034-0.089-0.021-0.103 0.048-0.062 0.055 0.034 0.075 0.027 0.048-0.014s0.068-0.301 0.198-0.574c0.137-0.28 0.273-0.574 0.308-0.663 0.034-0.096 0.096-0.137 0.144-0.109s0.055 0.021 0.027-0.034c-0.068-0.109 0.021-0.362 0.109-0.308 0.048 0.027 0.055 0.014 0.027-0.034-0.068-0.109 0.021-0.362 0.109-0.308 0.041 0.027 0.055 0.014 0.027-0.027-0.020-0.034 0-0.267 0.055-0.506 0.13-0.567 0.171-1.491 0.103-2.379-0.116-1.47-0.137-1.32 0.28-1.75 0.513-0.526 0.916-0.711 1.559-0.711 0.28 0 0.485 0.027 0.465 0.062z"></path>
<path d="M2.441 20.427c0 3.364 0.007 4.745 0.014 3.056 0.014-1.682 0.014-4.431 0-6.12-0.007-1.682-0.014-0.301-0.014 3.063z"></path>
<path d="M10.851 20.461c0 3.309 0.007 4.67 0.014 3.029 0.014-1.641 0.014-4.349 0-6.017-0.007-1.668-0.014-0.321-0.014 2.988z"></path>
<path d="M8.417 23.265c-0.369 0.205-0.417 0.711-0.096 1.032 0.465 0.465 1.231-0.123 0.971-0.745-0.164-0.383-0.499-0.492-0.875-0.287z"></path>
<path d="M19.206 31.962c1.744 0.014 4.588 0.014 6.325 0 1.744-0.007 0.321-0.014-3.159-0.014s-4.902 0.007-3.166 0.014z"></path>
</symbol>
<symbol id="wpusb-like-rounded" viewBox="0 0 32 32">
<path d="M13.349 0.048c-2.329 0.578-3.084 0.819-4.193 1.333-1.799 0.851-3.149 1.799-4.578 3.213-2.024 2.040-3.422 4.45-4.193 7.245-0.321 1.189-0.369 1.735-0.369 4.177s0.048 2.988 0.369 4.177c0.771 2.795 2.169 5.205 4.193 7.245 2.040 2.024 4.45 3.422 7.245 4.193 1.189 0.321 1.735 0.369 4.177 0.369 3.341 0 4.562-0.257 7.149-1.526 4.080-1.976 7.277-5.863 8.466-10.281 0.321-1.173 0.369-1.751 0.369-4.177 0-2.442-0.048-2.988-0.369-4.177-1.51-5.542-5.815-9.88-11.357-11.422-1.044-0.289-1.783-0.369-3.936-0.402-1.462-0.016-2.795 0-2.972 0.032zM19.293 6.249c1.173 0.916 1.365 3.036 0.482 5.141-0.112 0.273 0.032 0.289 1.751 0.289 2.088 0 2.731 0.193 3.004 0.932 0.193 0.514 0.080 1.044-0.353 1.623-0.289 0.402-0.305 0.466-0.064 1.124 0.305 0.884 0.321 0.819-0.177 1.558-0.369 0.546-0.402 0.675-0.241 1.108 0.273 0.787 0.209 1.365-0.225 1.944-0.225 0.289-0.402 0.723-0.402 0.948 0 0.659-0.273 1.012-1.092 1.43-1.189 0.594-2.361 0.803-4.45 0.787-2.040-0.016-3.743-0.305-5.43-0.9l-0.996-0.353-0.048-3.711-0.032-3.711 2.522-1.767c1.398-0.98 2.651-1.912 2.795-2.072 0.514-0.594 0.803-1.382 1.012-2.795 0.112-0.803 0.241-1.478 0.273-1.51 0.594-0.482 1.108-0.514 1.671-0.064zM10.297 18.506v4.659h-2.892l-0.048-4.498c-0.016-2.474 0-4.594 0.048-4.707 0.048-0.145 0.434-0.193 1.478-0.161l1.414 0.048v4.659z"></path>
<path d="M8 20.402c-0.739 0.787-0.193 2.040 0.867 2.040 0.627 0 1.189-0.578 1.189-1.221 0-1.044-1.349-1.574-2.056-0.819z"></path>
</symbol>
<symbol id="wpusb-facebook" viewBox="0 0 32 32">
<path d="M18.154 2c-2.974 0-5.385 2.411-5.385 5.385v3.231h-4.308v4.308h4.308v15.077h4.308v-15.077h4.846l1.077-4.308h-5.923v-3.231c0-0.595 0.482-1.077 1.077-1.077h5.385v-4.308h-5.385z"></path>
</symbol>
<symbol id="wpusb-facebook-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h10.667v-14h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v14h6.667c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334z"></path>
</symbol>
<symbol id="wpusb-facebook-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16v-12h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v11.496c6.901-1.776 12-8.041 12-15.496 0-8.837-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-twitter" viewBox="0 0 32 32">
<path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.679 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"></path>
</symbol>
<symbol id="wpusb-twitter-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-twitter-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path>
</symbol>
<symbol id="wpusb-linkedin" viewBox="0 0 32 32">
<path d="M11.429 10.286h6.325v3.242h0.090c0.88-1.578 3.034-3.242 6.244-3.242 6.677 0 7.911 4.156 7.911 9.562v11.009h-6.593v-9.76c0-2.328-0.048-5.322-3.43-5.322-3.434 0-3.958 2.535-3.958 5.153v9.929h-6.591v-20.571z"></path>
<path d="M0 10.286h6.857v20.571h-6.857v-20.571z"></path>
<path d="M6.857 4.571c0 1.894-1.535 3.429-3.429 3.429s-3.429-1.535-3.429-3.429c0-1.894 1.535-3.429 3.429-3.429s3.429 1.535 3.429 3.429z"></path>
</symbol>
<symbol id="wpusb-linkedin-square" viewBox="0 0 32 32">
<path d="M26.625 0h-21.25c-2.956 0-5.375 2.419-5.375 5.375v21.25c0 2.956 2.419 5.375 5.375 5.375h21.25c2.956 0 5.375-2.419 5.375-5.375v-21.25c0-2.956-2.419-5.375-5.375-5.375zM12 26h-4v-14h4v14zM10 10c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM26 26h-4v-8c0-1.105-0.895-2-2-2s-2 0.895-2 2v8h-4v-14h4v2.483c0.825-1.133 2.086-2.483 3.5-2.483 2.485 0 4.5 2.239 4.5 5v9z"></path>
</symbol>
<symbol id="wpusb-linkedin-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM12.083 22.632h-3.24v-10.427h3.24v10.427zM10.443 10.925c-1.023 0-1.685-0.725-1.685-1.622 0-0.915 0.682-1.618 1.727-1.618s1.685 0.703 1.705 1.618c0 0.897-0.66 1.622-1.747 1.622zM23.917 22.632h-3.24v-5.778c0-1.345-0.47-2.258-1.642-2.258-0.895 0-1.427 0.618-1.662 1.213-0.087 0.212-0.108 0.512-0.108 0.81v6.012h-3.242v-7.1c0-1.302-0.042-2.39-0.085-3.327h2.815l0.148 1.448h0.065c0.427-0.68 1.472-1.683 3.22-1.683 2.132 0 3.73 1.428 3.73 4.498v6.165z"></path>
</symbol>
<symbol id="wpusb-pinterest" viewBox="0 0 23 32">
<path d="M-0.001 11.806q0-1.928 0.669-3.632t1.847-2.972 2.713-2.195 3.302-1.392 3.605-0.464q2.82 0 5.247 1.187t3.944 3.454 1.517 5.122q0 1.713-0.339 3.355t-1.071 3.159-1.785 2.668-2.588 1.838-3.373 0.687q-1.214 0-2.409-0.571t-1.713-1.571q-0.178 0.696-0.5 2.008t-0.419 1.696-0.366 1.267-0.464 1.267-0.571 1.116-0.821 1.383-1.107 1.544l-0.25 0.089-0.161-0.178q-0.268-2.802-0.268-3.355 0-1.642 0.384-3.686t1.187-5.131 0.928-3.623q-0.571-1.16-0.571-3.016 0-1.481 0.928-2.784t2.356-1.303q1.089 0 1.696 0.723t0.607 1.829q0 1.178-0.785 3.409t-0.785 3.338q0 1.124 0.803 1.865t1.945 0.741q0.982 0 1.821-0.446t1.401-1.214 1-1.696 0.678-1.972 0.357-1.981 0.116-1.776q0-3.088-1.954-4.81t-5.096-1.722q-3.57 0-5.961 2.311t-2.392 5.863q0 0.785 0.223 1.517t0.482 1.16 0.482 0.812 0.223 0.544q0 0.5-0.268 1.303t-0.66 0.803q-0.036 0-0.303-0.054-0.91-0.268-1.615-1t-1.089-1.687-0.58-1.928-0.196-1.901z"></path>
</symbol>
<symbol id="wpusb-pinterest-square" viewBox="0 0 32 32">
<path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h21.334c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334zM17.915 25.126c-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.336 3.132-1.989 4.195l-1.093-0.387c-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.025 1.025 2.025 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952z"></path>
</symbol>
<symbol id="wpusb-pinterest-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path>
</symbol>
<symbol id="wpusb-whatsapp" viewBox="0 0 32 32">
<path d="M22.841 18.978c-0.372-0.186-2.198-1.085-2.539-1.209s-0.588-0.186-0.836 0.186c-0.248 0.372-0.96 1.209-1.176 1.456s-0.433 0.279-0.805 0.093c-0.372-0.186-1.569-0.578-2.988-1.844-1.105-0.985-1.85-2.201-2.067-2.573s-0.023-0.573 0.163-0.758c0.167-0.166 0.372-0.434 0.557-0.651s0.248-0.372 0.371-0.62c0.124-0.248 0.062-0.465-0.031-0.651s-0.836-2.014-1.146-2.758c-0.302-0.724-0.608-0.626-0.836-0.638-0.216-0.011-0.464-0.013-0.712-0.013s-0.65 0.093-0.991 0.465c-0.341 0.372-1.3 1.271-1.3 3.099s1.331 3.594 1.517 3.842c0.186 0.248 2.62 4 6.347 5.609 0.886 0.383 1.579 0.611 2.118 0.782 0.89 0.283 1.7 0.243 2.34 0.147 0.714-0.107 2.198-0.899 2.508-1.766s0.31-1.611 0.217-1.766c-0.093-0.155-0.341-0.248-0.712-0.434zM16.062 28.232h-0.005c-2.218-0.001-4.393-0.596-6.291-1.722l-0.451-0.268-4.678 1.227 1.249-4.559-0.294-0.467c-1.237-1.967-1.891-4.241-1.89-6.576 0.003-6.813 5.547-12.355 12.365-12.355 3.301 0.001 6.404 1.288 8.738 3.624s3.618 5.44 3.617 8.741c-0.003 6.813-5.547 12.356-12.36 12.356zM26.581 5.36c-2.808-2.81-6.541-4.358-10.519-4.36-8.196 0-14.867 6.668-14.871 14.865-0.001 2.62 0.684 5.178 1.985 7.432l-2.11 7.703 7.883-2.067c2.172 1.184 4.617 1.808 7.106 1.809h0.006c8.195 0 14.867-6.669 14.87-14.866 0.001-3.972-1.544-7.707-4.351-10.517z"></path>
</symbol>
<symbol id="wpusb-whatsapp-square" viewBox="0 0 32 32">
<path d="M3.010 0.131c-1.017 0.243-2.034 1.048-2.526 1.996-0.48 0.936-0.449-0.156-0.449 13.873s-0.031 12.937 0.449 13.873c0.356 0.686 0.961 1.291 1.647 1.647 0.936 0.48-0.15 0.449 13.854 0.449 8.777 0 12.65-0.019 12.881-0.069 0.181-0.037 0.593-0.193 0.911-0.343 0.811-0.387 1.397-0.973 1.784-1.784 0.15-0.318 0.306-0.73 0.343-0.911 0.094-0.468 0.094-25.257 0-25.725-0.037-0.181-0.193-0.593-0.349-0.917-0.362-0.761-0.936-1.354-1.678-1.74-0.936-0.48 0.162-0.449-13.904-0.443-10.642 0.006-12.657 0.019-12.962 0.094zM17.687 3.587c4.211 0.524 7.828 3.119 9.65 6.924 0.543 1.129 0.929 2.495 1.085 3.836 0.112 0.973 0.037 2.757-0.156 3.693-0.405 1.915-1.235 3.712-2.395 5.165-3.549 4.448-9.737 5.901-14.858 3.481l-0.724-0.337-3.356 1.067c-1.846 0.586-3.368 1.054-3.387 1.042-0.012-0.019 0.468-1.478 1.067-3.25l1.092-3.219-0.393-0.761c-3.556-6.968 0.237-15.351 7.841-17.335 1.273-0.337 3.231-0.462 4.535-0.306z"></path>
<path d="M15.386 5.527c-4.048 0.312-7.616 3.094-8.889 6.918-0.405 1.229-0.499 1.809-0.499 3.244 0 1.098 0.019 1.372 0.143 1.934 0.281 1.31 0.755 2.483 1.453 3.574l0.312 0.48-0.624 1.859c-0.343 1.017-0.618 1.859-0.611 1.865s0.88-0.262 1.94-0.599l1.934-0.618 0.312 0.187c1.011 0.599 2.177 1.054 3.356 1.31 0.549 0.119 0.83 0.137 2.009 0.137s1.46-0.019 2.009-0.137c1.435-0.312 2.888-0.942 4.011-1.74 1.522-1.092 2.863-2.801 3.537-4.522 0.536-1.366 0.736-2.558 0.686-4.104-0.062-1.984-0.586-3.612-1.69-5.271-2.058-3.081-5.645-4.809-9.388-4.516zM13.19 10.311c0.137 0.187 1.191 2.695 1.191 2.844 0 0.187-0.299 0.686-0.649 1.085-0.193 0.218-0.349 0.455-0.349 0.524 0 0.299 0.923 1.541 1.628 2.196 0.249 0.231 0.68 0.574 0.961 0.755 0.636 0.424 1.684 0.917 1.896 0.892 0.15-0.019 0.256-0.131 1.198-1.241l0.287-0.337 0.299 0.081c0.162 0.044 0.848 0.349 1.522 0.686 1.41 0.699 1.391 0.674 1.266 1.391-0.162 0.942-0.53 1.404-1.472 1.865-0.973 0.474-1.634 0.48-3 0.025-2.083-0.686-3.175-1.316-4.51-2.607-1.472-1.422-2.795-3.375-3.1-4.591-0.15-0.568-0.137-1.416 0.025-1.94 0.231-0.73 0.986-1.678 1.422-1.772 0.094-0.025 0.193-0.044 0.218-0.050 0.031-0.006 0.274 0 0.555 0.019 0.43 0.025 0.518 0.050 0.611 0.175z"></path>
</symbol>
<symbol id="wpusb-whatsapp-rounded" viewBox="0 0 32 32">
<path d="M16.355 7.667c-4.403 0-7.984 3.581-7.986 7.982-0.001 1.508 0.421 2.977 1.22 4.248l0.19 0.302-0.806 2.946 3.021-0.792 0.291 0.173c1.226 0.727 2.63 1.112 4.063 1.113h0.003c4.4 0 7.981-3.581 7.982-7.983 0.001-2.133-0.829-4.139-2.336-5.647s-3.511-2.34-5.644-2.341zM21.050 19.081c-0.2 0.56-1.159 1.072-1.62 1.141-0.414 0.062-0.937 0.088-1.512-0.095-0.349-0.111-0.796-0.258-1.368-0.506-2.407-1.040-3.98-3.463-4.099-3.624s-0.98-1.301-0.98-2.482c0-1.181 0.62-1.762 0.84-2.002s0.48-0.3 0.64-0.3 0.32 0.002 0.46 0.008c0.147 0.008 0.345-0.056 0.54 0.412 0.2 0.481 0.68 1.662 0.74 1.782s0.1 0.26 0.020 0.42c-0.080 0.16-0.12 0.26-0.24 0.4s-0.252 0.313-0.36 0.42c-0.12 0.12-0.245 0.25-0.105 0.49s0.622 1.026 1.335 1.662c0.916 0.818 1.69 1.071 1.93 1.191s0.38 0.1 0.52-0.060c0.14-0.16 0.6-0.701 0.76-0.941s0.32-0.2 0.54-0.12c0.22 0.080 1.4 0.661 1.64 0.781s0.4 0.18 0.46 0.28c0.060 0.1 0.060 0.58-0.14 1.141z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM16.351 25.26c-0 0 0 0 0 0h-0.004c-1.607-0.001-3.187-0.404-4.59-1.169l-5.091 1.336 1.362-4.977c-0.84-1.456-1.283-3.109-1.282-4.801 0.002-5.295 4.311-9.603 9.604-9.603 2.569 0.001 4.981 1.001 6.794 2.817s2.811 4.228 2.81 6.795c-0.002 5.295-4.311 9.604-9.604 9.604z"></path>
</symbol>
<symbol id="wpusb-tumblr" viewBox="0 0 32 32">
<path d="M17.748 14.25l-0 6.404c0 1.625-0.021 2.561 0.151 3.022 0.171 0.458 0.599 0.934 1.066 1.209 0.62 0.372 1.327 0.557 2.125 0.557 1.418 0 2.255-0.187 3.657-1.108v4.209c-1.195 0.562-2.239 0.891-3.208 1.119-0.971 0.225-2.020 0.339-3.146 0.339-1.28 0-2.036-0.161-3.019-0.483-0.983-0.325-1.823-0.788-2.516-1.382-0.696-0.599-1.176-1.236-1.445-1.909s-0.402-1.652-0.402-2.932v-9.819h-3.758v-3.965c1.099-0.357 2.329-0.869 3.111-1.535 0.786-0.669 1.416-1.469 1.89-2.405 0.476-0.934 0.803-2.125 0.981-3.569h4.514l-0 7h6.999v5.25h-6.999z"></path>
</symbol>
<symbol id="wpusb-tumblr-square" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM22.869 25.769c-0.944 0.444-1.8 0.756-2.563 0.938-0.762 0.175-1.594 0.269-2.481 0.269-1.012 0-1.606-0.125-2.381-0.381s-1.438-0.619-1.988-1.087c-0.55-0.475-0.925-0.975-1.137-1.506s-0.319-1.3-0.319-2.313v-7.744h-3v-3.125c0.869-0.281 1.875-0.688 2.488-1.213 0.619-0.525 1.119-1.156 1.488-1.894 0.375-0.737 0.631-1.675 0.775-2.813h3.138v5.1h5.113v3.944h-5.106v5.662c0 1.281-0.019 2.019 0.119 2.381s0.475 0.738 0.844 0.95c0.488 0.294 1.050 0.438 1.675 0.438 1.119 0 2.231-0.363 3.337-1.087v3.481z"></path>
</symbol>
<symbol id="wpusb-tumblr-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.822 0-16 7.178-16 16s7.178 16 16 16c8.822 0 16-7.178 16-16s-7.177-16-16-16zM21.409 23.626c-0.741 0.349-1.415 0.597-2.020 0.737-0.603 0.14-1.253 0.211-1.954 0.211-0.795 0-1.265-0.101-1.875-0.301-0.612-0.202-1.133-0.49-1.564-0.859-0.433-0.372-0.731-0.767-0.898-1.185s-0.251-1.027-0.251-1.823v-6.101h-2.364v-2.465c0.683-0.222 1.475-0.539 1.962-0.954 0.489-0.416 0.88-0.913 1.173-1.494 0.297-0.579 0.499-1.32 0.611-2.216h2.474v4.022h4.022v3.106h-4.022v4.46c0 1.009-0.014 1.593 0.094 1.878 0.107 0.284 0.372 0.579 0.662 0.75 0.387 0.231 0.825 0.347 1.321 0.347 0.881 0 1.758-0.285 2.628-0.858v2.743h0.001z"></path>
</symbol>
<symbol id="wpusb-gmail" viewBox="0 0 32 32">
<path d="M31.996 7.806v-0.76c0-1.442-1.18-2.622-2.622-2.622l-0.001 0.001-0.002 0.001 0.002-0.002-26.753 0.001c-1.442 0-2.622 1.18-2.622 2.622v17.908c0 1.442 1.18 2.621 2.622 2.621l25.74-0.001c2.75-0.032 3.576-0.712 3.639-2.619l-0.004-17.151zM27.421 5.066l-11.466 8.446-11.391-8.446h22.857zM4.203 11.628l10.631 7.323-10.637 7.397 0.006-14.72zM4.478 26.934l10.919-7.592 0.192 0.133c0.11 0.077 0.238 0.115 0.367 0.115 0.127 0 0.563-0.25 0.563-0.25l10.922 7.594h-22.961zM27.713 26.343l-10.631-7.392 10.631-7.323v14.715z"></path>
</symbol>
<symbol id="wpusb-gmail-square" viewBox="0 0 32 32">
<path d="M6.895 8.491c-1.131 0.371-1.62 1.978-1.091 3.588 0.528 1.618 1.873 2.621 3.003 2.254 1.132-0.374 1.622-1.98 1.095-3.593-0.528-1.612-1.872-2.62-3.007-2.25z"></path>
<path d="M27.352 10.748h-10.879l5.441 4.196z"></path>
<path d="M9.008 17.974c-2.885 0-4.561 1.44-4.561 2.819 0 1.377 1.566 2.491 3.493 2.491 1.93 0 3.493-1.115 3.493-2.491 0.001-1.379-1.628-1.791-2.424-2.819z"></path>
<path d="M27.258 20.288v-6.585l-3.933 3.229z"></path>
<path d="M16.306 13.703v6.585l3.934-3.356z"></path>
<path d="M26.024 0.28h-20.047c-3.302 0-5.977 2.627-5.977 5.871v19.699c0 3.241 2.676 5.87 5.977 5.87h20.047c3.299 0 5.976-2.63 5.976-5.87v-19.699c0-3.244-2.677-5.871-5.976-5.871zM12.315 11.41c0 1.62-1.174 3.004-2.833 3.563-0.037 0.649 2.391 2.825 2.632 3.177 1.171 1.708 1.057 5.949-4.581 6.265-2.908 0-5.265-1.541-5.265-3.44 0-1.902 2.357-3.444 5.265-3.444 0.197 0 0.395 0.007 0.584 0.022-0.739-0.812-0.689-1.723-0.53-2.323-2.341-0.12-4.201-1.781-4.201-3.819 0-2.113 2.002-3.824 4.467-3.824 0.381 0 0.751 0.041 1.105 0.116l4.285-0.116-1.294 0.826h-1.325c1.029 0.704 1.69 1.784 1.69 2.998zM29.732 22.274h-15.839v-11.782h15.839v11.782z"></path>
<path d="M27.206 20.697l-4.112-3.596-1.233 0.895-1.299-0.895-4.29 3.596v1.32h10.934z"></path>
</symbol>
<symbol id="wpusb-gmail-rounded" viewBox="0 0 32 32">
<path d="M16.68 18.027l6.442 4.48v-8.917l-2.849 1.963z"></path>
<path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM23.516 23.253v0h-15.599c-0.874 0-1.589-0.715-1.589-1.589v-10.852c0-0.874 0.715-1.589 1.589-1.589v-0h16.213c0.874 0 1.589 0.715 1.589 1.589v0.461l0.003 10.394c-0.038 1.155-0.539 1.568-2.205 1.587z"></path>
<path d="M15.997 18.414c-0.078 0-0.155-0.023-0.222-0.070l-0.116-0.081-6.617 4.601h13.915l-6.619-4.602c0 0-0.264 0.152-0.341 0.152z"></path>
<path d="M24.129 9.223l0-0-0.001 0.001z"></path>
<path d="M22.946 9.612h-13.851l6.903 5.118z"></path>
<path d="M15.312 18.022l-6.436-4.433-0.004 8.92 6.446-4.482z"></path>
</symbol>
<symbol id="wpusb-email" viewBox="0 0 32 32">
<path d="M29.714 25.714v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 6.946v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.072 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 6.286v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="wpusb-email-square" viewBox="0 0 32 32">
<path d="M2.381 0.111c-0.916 0.237-1.606 0.787-2.015 1.595l-0.248 0.506-0.032 13.567c-0.032 15.42-0.086 14.342 0.83 15.258 0.927 0.927-0.129 0.862 15.043 0.862 15.161 0 14.138 0.054 15.043-0.851s0.851 0.119 0.851-15.043c0-14.655 0.032-13.976-0.636-14.892-0.205-0.28-0.539-0.55-0.948-0.744l-0.625-0.313-13.47-0.022c-7.403 0-13.61 0.022-13.793 0.075zM26.626 7.212c0.086 0.151-9.526 9.817-9.935 9.989-0.431 0.183-1.045 0.205-0.937 0.032 0.043-0.086 0-0.097-0.162-0.043-0.14 0.043-0.226 0.022-0.226-0.054 0-0.065-0.054-0.086-0.119-0.043-0.108 0.065-9.784-9.612-9.881-9.881-0.054-0.129 21.174-0.129 21.26 0zM8.707 11.49c1.972 1.993 3.588 3.685 3.588 3.771 0 0.162-7.123 7.478-7.284 7.478-0.054 0-0.097-2.974-0.097-7.435 0-4.601 0.043-7.435 0.097-7.435 0.065 0 1.724 1.627 3.696 3.621zM27.004 15.37c0 4.062-0.043 7.371-0.086 7.349-0.215-0.086-7.263-7.306-7.22-7.403 0.054-0.172 7.101-7.338 7.209-7.338 0.054 0 0.097 2.974 0.097 7.392zM13.771 16.652c1.099 1.099 1.444 1.272 2.511 1.218 0.442-0.022 0.765-0.075 0.722-0.129-0.032-0.054 0.022-0.075 0.119-0.032 0.097 0.032 0.205 0.011 0.248-0.054 0.054-0.075 0.022-0.086-0.065-0.032-0.065 0.043 0.291-0.323 0.808-0.819s1.002-0.905 1.067-0.905c0.129 0 7.392 7.295 7.392 7.424 0 0.032-4.752 0.065-10.571 0.065-6.487 0-10.549-0.043-10.528-0.097 0.032-0.097 7.295-7.554 7.36-7.554 0.011 0 0.442 0.409 0.937 0.916z"></path>
</symbol>
<symbol id="wpusb-email-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM8 8h16c0.286 0 0.563 0.061 0.817 0.177l-8.817 10.286-8.817-10.287c0.254-0.116 0.531-0.177 0.817-0.177zM6 22v-12c0-0.042 0.002-0.084 0.004-0.125l5.864 6.842-5.8 5.8c-0.045-0.167-0.069-0.34-0.069-0.517zM24 24h-16c-0.177 0-0.35-0.024-0.517-0.069l5.691-5.691 2.826 3.297 2.826-3.297 5.691 5.691c-0.167 0.045-0.34 0.069-0.517 0.069zM26 22c0 0.177-0.024 0.35-0.069 0.517l-5.8-5.8 5.865-6.842c0.003 0.041 0.004 0.083 0.004 0.125v12z"></path>
</symbol>
<symbol id="wpusb-telegram" viewBox="0 0 32 32">
<path d="M31.501 0.208q0.589 0.428 0.482 1.142l-4.568 27.409q-0.089 0.517-0.571 0.803-0.25 0.143-0.553 0.143-0.196 0-0.428-0.089l-8.083-3.301-4.318 5.264q-0.321 0.41-0.874 0.41-0.232 0-0.393-0.071-0.339-0.125-0.544-0.419t-0.205-0.651v-6.228l15.417-18.897-19.075 16.506-7.048-2.891q-0.66-0.25-0.714-0.981-0.036-0.714 0.571-1.053l29.693-17.13q0.268-0.161 0.571-0.161 0.357 0 0.642 0.196z"></path>
</symbol>
<symbol id="wpusb-telegram-square" viewBox="0 0 32 32">
<path d="M2.533 0.131c-1.123 0.299-2.115 1.297-2.408 2.426-0.081 0.324-0.094 1.903-0.094 13.442 0 14.416-0.031 13.386 0.393 14.185 0.249 0.487 0.904 1.142 1.391 1.391 0.798 0.424-0.231 0.393 14.185 0.393s13.386 0.031 14.185-0.393c0.487-0.25 1.142-0.904 1.391-1.391 0.424-0.798 0.393 0.231 0.393-14.185s0.031-13.386-0.393-14.185c-0.25-0.487-0.904-1.142-1.391-1.391-0.798-0.424 0.237-0.393-14.216-0.387-11.234 0-13.149 0.012-13.436 0.094zM23.966 9.045c0.2 0.137 0.287 0.536 0.237 1.042-0.025 0.231-0.655 3.194-1.397 6.581l-1.354 6.157-0.25 0.112c-0.374 0.181-0.755 0.119-1.16-0.175-0.181-0.131-0.636-0.462-1.017-0.73-0.374-0.268-0.711-0.53-0.736-0.58s-0.081-0.087-0.125-0.087c-0.044 0-0.218-0.131-0.387-0.287-0.175-0.156-0.487-0.412-0.705-0.568-0.356-0.25-0.405-0.268-0.499-0.187-0.056 0.050-0.524 0.462-1.042 0.917-0.998 0.88-1.566 1.235-1.772 1.123-0.075-0.037-0.175-0.237-0.256-0.48-0.075-0.237-0.206-0.574-0.287-0.755s-0.15-0.381-0.15-0.443c0-0.062-0.087-0.362-0.187-0.667-0.412-1.191-0.511-1.51-0.618-1.927-0.243-0.911-0.019-0.755-2.314-1.591-1.117-0.405-2.052-0.774-2.083-0.823s-0.037-0.168-0.012-0.256c0.094-0.393 0.287-0.48 7.211-3.262 3.655-1.466 6.98-2.788 7.392-2.932 0.811-0.293 1.273-0.343 1.51-0.181z"></path>
<path d="M21.121 11.708c-0.081 0.025-0.287 0.143-0.462 0.256-0.175 0.106-0.337 0.193-0.368 0.181-0.025-0.006-0.050 0.012-0.050 0.050 0 0.062-0.374 0.281-0.449 0.262-0.031-0.006-0.050 0.012-0.050 0.050 0 0.062-0.349 0.268-0.399 0.237-0.019-0.012-0.075 0.037-0.125 0.106-0.056 0.069-0.1 0.1-0.1 0.075s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.025 0 0.069-0.374 0.293-0.449 0.268-0.031-0.006-0.050 0.012-0.050 0.050 0 0.056-0.331 0.256-0.412 0.249-0.019-0.006-0.075 0.044-0.125 0.106-0.044 0.062-0.087 0.087-0.087 0.062s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.025 0.056-0.056 0.087-0.075 0.069-0.025-0.019-0.094 0.019-0.168 0.081-0.069 0.069-0.143 0.106-0.168 0.094-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.012 0 0.062-0.387 0.306-0.449 0.281-0.031-0.006-0.050 0.019-0.050 0.050 0 0.037-0.031 0.062-0.062 0.062-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.044 0.069-0.094 0.069s-0.094 0.025-0.094 0.062c0 0.031-0.044 0.062-0.094 0.062s-0.094 0.025-0.094 0.062c0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.037 0.062-0.087 0.062-0.162 0-0.175 0.119-0.050 0.48 0.069 0.2 0.156 0.518 0.2 0.705 0.037 0.187 0.125 0.455 0.181 0.593 0.062 0.137 0.131 0.331 0.156 0.437 0.075 0.331 0.231 0.848 0.505 1.684 0.15 0.443 0.281 0.867 0.293 0.936 0.025 0.112 0.031 0.106 0.069-0.031 0.025-0.087 0.125-0.873 0.231-1.747s0.206-1.647 0.218-1.715c0.069-0.324 2.495-2.551 4.897-4.491 0.293-0.237 0.586-0.487 0.661-0.555 0.405-0.412 1.166-1.067 1.229-1.067 0.044 0 0.075-0.037 0.075-0.075 0-0.044 0.075-0.15 0.175-0.237 0.268-0.256 0.187-0.455-0.137-0.331z"></path>
</symbol>
<symbol id="wpusb-telegram-rounded" viewBox="0 0 32 32">
<path d="M16 0c-8.838 0-16 7.162-16 16s7.162 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.863 10.969l-2.625 12.369c-0.181 0.881-0.712 1.087-1.45 0.681l-4-2.956-1.919 1.869c-0.225 0.219-0.4 0.4-0.8 0.4-0.519 0-0.431-0.194-0.606-0.688l-1.363-4.475-3.956-1.231c-0.856-0.262-0.862-0.85 0.194-1.269l15.412-5.95c0.7-0.319 1.381 0.169 1.113 1.25z"></path>
</symbol>
<symbol id="wpusb-skype" viewBox="0 0 32 32">
<path d="M29.378 18.579c0.16-0.835 0.245-1.697 0.245-2.579 0-7.524-6.1-13.623-13.623-13.623-0.882 0-1.744 0.085-2.579 0.245-3.008-2.622-7.574-2.503-10.438 0.361s-2.983 7.43-0.361 10.438c-0.16 0.835-0.245 1.697-0.245 2.579 0 7.524 6.1 13.623 13.623 13.623 0.882 0 1.744-0.085 2.58-0.245 3.007 2.622 7.574 2.503 10.438-0.361s2.983-7.43 0.361-10.438zM16.26 24.391c-4.035 0-7.397-1.803-7.397-4.004 0-0.978 0.55-1.865 1.803-1.865 1.926 0 2.11 2.751 5.411 2.751 1.589 0 2.598-0.703 2.598-1.62 0-1.131-0.978-1.314-2.567-1.712l-2.629-0.642c-2.599-0.642-4.616-1.712-4.616-4.708 0-3.638 3.607-4.982 6.694-4.982 3.393 0 6.817 1.345 6.817 3.393 0 1.039-0.704 1.957-1.865 1.957-1.742 0-1.804-2.048-4.616-2.048-1.559 0-2.567 0.428-2.567 1.376 0 1.039 1.009 1.283 2.385 1.589l1.864 0.428c2.537 0.58 5.563 1.65 5.563 4.769 0 3.637-3.516 5.318-6.878 5.318z"></path>
</symbol>
<symbol id="wpusb-skype-square" viewBox="0 0 32 32">
<path d="M26 0h-20c-3.314 0-6 2.686-6 6v20c0 3.314 2.686 6 6 6h20c3.314 0 6-2.686 6-6v-20c0-3.314-2.686-6-6-6zM20.338 25.46c-1.020 0-1.97-0.292-2.78-0.792-0.52 0.094-1.054 0.148-1.604 0.148-4.87 0-8.816-3.926-8.816-8.77 0-0.47 0.038-0.932 0.11-1.382-0.538-0.824-0.848-1.808-0.848-2.864 0-2.906 2.354-5.26 5.26-5.262 1.060 0 2.044 0.314 2.872 0.854 0.46-0.076 0.936-0.116 1.42-0.116 4.868 0 8.816 3.928 8.816 8.77 0 0.404-0.030 0.8-0.082 1.19 0.578 0.846 0.914 1.866 0.914 2.962 0 2.908-2.354 5.262-5.262 5.262z"></path>
<path d="M14.848 14.358c-2.548-0.62-1.154-2.8 0.91-2.768 2.004 0.032 3.024 2.148 3.93 2.038 0.91-0.11 1.684-1.472 0.254-2.692-1.234-1.056-2.8-1.638-5.204-1.42-1.884 0.17-3.674 1.384-3.894 3.748-0.218 2.366 2.586 3.568 4.806 3.898 1.556 0.228 3.676 0.982 2.4 2.438-1.168 1.338-3.384 0.51-3.966 0.146-0.582-0.368-1.238-1.676-2.33-1.606-1.094 0.074-1.632 1.51-0.29 2.77 1.202 1.126 2.512 1.748 5.314 1.6 2.804-0.146 5.316-2.62 4.332-4.952-0.984-2.328-3.714-2.582-6.262-3.2z"></path>
</symbol>
<symbol id="wpusb-skype-rounded" viewBox="0 0 32 32">
<path d="M19.607 15.753c-0.383-0.257-0.857-0.478-1.402-0.658-0.538-0.178-1.147-0.342-1.812-0.488-0.523-0.123-0.905-0.222-1.132-0.287-0.222-0.062-0.443-0.15-0.66-0.263-0.207-0.107-0.372-0.235-0.488-0.382-0.108-0.137-0.163-0.3-0.163-0.492 0-0.313 0.167-0.577 0.508-0.807 0.353-0.238 0.832-0.358 1.418-0.358 0.633 0 1.093 0.107 1.368 0.322 0.283 0.222 0.53 0.537 0.733 0.937 0.177 0.313 0.335 0.53 0.49 0.667 0.165 0.15 0.402 0.228 0.705 0.228 0.335 0 0.617-0.12 0.842-0.362 0.223-0.238 0.337-0.512 0.337-0.813 0-0.313-0.088-0.638-0.257-0.96s-0.437-0.632-0.795-0.922c-0.358-0.29-0.812-0.52-1.352-0.693-0.537-0.173-1.182-0.26-1.912-0.26-0.917 0-1.725 0.13-2.405 0.39-0.688 0.263-1.223 0.647-1.59 1.138-0.37 0.495-0.557 1.068-0.557 1.705 0 0.667 0.178 1.233 0.53 1.687 0.345 0.447 0.82 0.803 1.407 1.062 0.577 0.25 1.297 0.472 2.148 0.66 0.623 0.133 1.13 0.263 1.502 0.383 0.357 0.113 0.652 0.28 0.875 0.495 0.212 0.205 0.315 0.465 0.315 0.802 0 0.42-0.198 0.762-0.605 1.052-0.418 0.293-0.973 0.44-1.65 0.44-0.493 0-0.892-0.072-1.19-0.218-0.295-0.143-0.525-0.325-0.687-0.543-0.168-0.228-0.325-0.518-0.47-0.86-0.13-0.315-0.293-0.557-0.482-0.723-0.195-0.173-0.44-0.257-0.72-0.257-0.345 0-0.632 0.11-0.857 0.325-0.227 0.222-0.342 0.488-0.342 0.798 0 0.492 0.177 1.007 0.525 1.52 0.345 0.515 0.798 0.928 1.35 1.233 0.77 0.42 1.757 0.632 2.933 0.632 0.98 0 1.84-0.157 2.56-0.462 0.725-0.31 1.285-0.748 1.663-1.298 0.38-0.553 0.573-1.188 0.573-1.882 0-0.58-0.112-1.080-0.333-1.485-0.222-0.403-0.533-0.738-0.925-1.002zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM19.835 24.958c-0.812 0-1.577-0.208-2.247-0.58-0.485 0.095-0.987 0.143-1.5 0.143-4.522 0-8.19-3.777-8.19-8.428 0-0.583 0.058-1.15 0.167-1.697-0.415-0.723-0.653-1.567-0.653-2.468 0-2.698 2.127-4.89 4.752-4.89 0.928 0 1.793 0.277 2.527 0.752 0.453-0.082 0.923-0.123 1.398-0.123 4.525 0 8.192 3.773 8.192 8.428 0 0.618-0.065 1.223-0.188 1.807 0.315 0.655 0.493 1.39 0.493 2.172-0.002 2.697-2.127 4.885-4.75 4.885z"></path>
</symbol>
<symbol id="wpusb-viber" viewBox="0 0 32 32">
<path d="M15.385 0.225c-0.568 0.243-0.762 0.974-0.4 1.486 0.212 0.293 0.562 0.424 1.167 0.424 2.229 0.006 4.919 0.793 6.942 2.023 1.742 1.061 3.359 2.622 4.476 4.314 1.392 2.091 2.204 4.576 2.304 7.023 0.037 0.993 0.131 1.305 0.449 1.548 0.287 0.218 0.843 0.243 1.111 0.037 0.462-0.343 0.531-0.705 0.406-2.16-0.337-3.789-1.86-7.142-4.47-9.845-1.336-1.38-2.815-2.46-4.495-3.284-1.13-0.556-1.916-0.849-2.997-1.124-1.754-0.449-3.983-0.668-4.495-0.443z"></path>
<path d="M4.423 3.777c-0.462 0.131-0.88 0.443-1.567 1.161-1.398 1.455-2.204 2.972-2.622 4.894-0.2 0.924-0.2 2.722 0.006 3.664 0.275 1.305 0.687 2.266 1.554 3.652 3.121 5 8.003 9.888 13.035 13.053 1.405 0.886 2.397 1.311 3.708 1.592 0.936 0.2 2.741 0.206 3.658 0.006 0.943-0.206 1.536-0.412 2.428-0.855 0.949-0.474 1.642-0.968 2.516-1.804 0.712-0.687 0.955-1.030 1.105-1.561 0.206-0.699-0.031-1.648-0.512-2.11-0.456-0.437-4.332-3.44-4.638-3.59-0.3-0.156-0.412-0.175-0.936-0.175-0.749 0-1.105 0.15-1.723 0.73-0.874 0.824-1.723 1.217-2.803 1.28-1.067 0.062-1.867-0.2-3.109-1.036-1.96-1.317-3.858-3.209-5.175-5.169-0.812-1.217-1.099-2.091-1.030-3.14s0.462-1.91 1.28-2.772c0.581-0.618 0.73-0.974 0.73-1.729 0-0.543-0.019-0.63-0.187-0.955-0.237-0.449-3.409-4.476-3.721-4.726-0.531-0.418-1.367-0.593-1.998-0.412z"></path>
<path d="M15.572 5.506c-0.662 0.144-0.999 0.968-0.612 1.486 0.268 0.362 0.393 0.406 1.373 0.487 2.366 0.206 4.214 1.068 5.793 2.716 1.492 1.554 2.285 3.409 2.441 5.693 0.044 0.718 0.131 0.93 0.462 1.18 0.406 0.3 1.067 0.169 1.355-0.275 0.156-0.231 0.162-0.287 0.156-0.911-0.031-1.941-0.768-4.17-1.935-5.818-0.562-0.799-1.879-2.11-2.659-2.653-1.292-0.893-2.84-1.523-4.345-1.767-0.868-0.144-1.742-0.2-2.029-0.137z"></path>
<path d="M15.385 10.9c-0.562 0.243-0.762 0.974-0.4 1.48 0.194 0.268 0.462 0.381 1.061 0.437 0.899 0.081 1.642 0.437 2.241 1.068 0.543 0.568 0.936 1.486 0.936 2.204 0.006 0.4 0.175 0.78 0.443 0.974 0.281 0.2 0.837 0.212 1.092 0.019 0.456-0.337 0.556-0.812 0.368-1.804-0.406-2.185-2.079-3.902-4.245-4.345-0.655-0.137-1.23-0.15-1.498-0.031z"></path>
</symbol>
<symbol id="wpusb-viber-square" viewBox="0 0 32 32">
<path d="M4.793 0.123c-2.116 0.2-4.019 1.882-4.598 4.053-0.122 0.457-0.156 2.672-0.156 11.88 0 12.348-0.033 11.747 0.635 13.072 0.367 0.713 1.492 1.837 2.205 2.205 1.325 0.668 0.713 0.635 13.183 0.635h11.424l0.757-0.267c1.782-0.635 2.917-1.804 3.496-3.608l0.256-0.813v-11.045c0-6.558-0.045-11.312-0.111-11.702-0.356-2.227-2.327-4.12-4.576-4.409-0.969-0.122-21.211-0.122-22.514 0zM18.355 6.024c1.214 0.312 2.739 1.080 3.641 1.826 2.104 1.748 3.251 4.019 3.552 7.026 0.122 1.136 0.111 1.303-0.056 1.559-0.212 0.312-0.735 0.39-0.946 0.122-0.067-0.089-0.178-0.701-0.234-1.358-0.256-2.928-1.269-4.944-3.229-6.436-1.37-1.058-2.594-1.537-4.454-1.737-1.225-0.145-1.559-0.29-1.559-0.701 0-0.122 0.089-0.323 0.2-0.445 0.167-0.189 0.29-0.212 1.191-0.156 0.557 0.033 1.403 0.167 1.893 0.301zM9.314 6.18c0.735 0.312 2.694 2.694 3.374 4.131 0.612 1.247 0.501 1.648-0.679 2.605-0.412 0.334-0.791 0.724-0.846 0.868-0.39 1.024 0.445 2.906 2.004 4.521 1.37 1.425 3.229 2.527 4.287 2.527 0.501 0 0.579-0.033 0.946-0.468 1.203-1.381 1.147-1.347 1.893-1.403 0.668-0.045 0.701-0.033 1.715 0.568 1.548 0.924 3.429 2.494 3.63 3.017 0.29 0.768-0.089 1.648-1.314 2.984-0.991 1.080-2.060 1.481-3.14 1.169-0.913-0.267-4.031-1.859-5.3-2.717-4.331-2.895-7.794-6.948-9.798-11.446-0.991-2.227-1.202-3.196-0.835-3.919 0.468-0.913 2.672-2.594 3.396-2.594 0.167 0 0.468 0.067 0.668 0.156zM18.077 8.384c0.278 0.067 0.924 0.312 1.447 0.568 2.149 1.013 3.563 3.262 3.563 5.667 0 0.902-0.1 1.091-0.568 1.091-0.401 0-0.657-0.367-0.657-0.958 0-1.225-0.523-2.617-1.314-3.507-0.857-0.958-2.060-1.559-3.552-1.77-0.846-0.111-1.214-0.401-1.080-0.824 0.156-0.546 0.69-0.612 2.16-0.267zM17.988 10.823c1.581 0.334 2.516 1.436 2.628 3.073 0.045 0.779 0.045 0.813-0.245 0.935-0.445 0.212-0.813-0.011-0.902-0.534-0.278-1.626-0.713-2.093-2.149-2.316-0.69-0.111-0.946-0.757-0.445-1.102 0.301-0.212 0.356-0.212 1.113-0.056z"></path>
</symbol>
<symbol id="wpusb-viber-rounded" viewBox="0 0 32 32">
<path d="M12.957 0.249c-2.133 0.424-4.552 1.472-6.323 2.744-1.147 0.836-2.956 2.656-3.766 3.804-1.21 1.709-2.195 4.053-2.644 6.248-0.125 0.636-0.187 1.659-0.187 2.968 0 2.881 0.349 4.452 1.521 6.797 2.369 4.701 6.298 7.782 11.323 8.867 1.484 0.324 4.751 0.324 6.235 0 5.026-1.085 8.954-4.165 11.323-8.867 1.172-2.345 1.521-3.916 1.521-6.797 0-1.309-0.062-2.332-0.187-2.968-0.461-2.282-1.459-4.589-2.756-6.397-0.836-1.147-2.656-2.956-3.804-3.766-1.721-1.222-4.14-2.232-6.26-2.644-1.247-0.237-4.789-0.237-5.998 0.012zM17.16 8.355c0.499 0.112 1.372 0.424 1.958 0.711 1.397 0.673 2.968 2.195 3.654 3.542 0.574 1.097 0.96 2.556 0.96 3.604 0 0.673-0.037 0.811-0.262 0.923-0.474 0.262-0.686-0.112-0.773-1.284-0.212-3.429-3.093-6.36-6.51-6.659-0.811-0.075-1.060-0.2-1.060-0.524 0-0.549 0.574-0.636 2.033-0.312zM10.5 8.605c0.187 0.112 0.499 0.449 0.698 0.761 0.187 0.312 0.823 1.185 1.397 1.945 0.561 0.761 1.035 1.496 1.035 1.621 0 0.137-0.175 0.387-0.387 0.574-0.224 0.175-0.648 0.561-0.96 0.848-0.536 0.511-0.549 0.561-0.499 1.097 0.037 0.312 0.224 0.885 0.424 1.272 0.436 0.86 2.083 2.581 2.968 3.093 0.773 0.449 1.783 0.786 2.145 0.711 0.162-0.025 0.536-0.387 0.873-0.823 0.686-0.885 0.885-1.073 1.172-1.073 0.125 0 0.748 0.412 1.397 0.91s1.521 1.122 1.945 1.397c1.197 0.786 1.397 1.334 0.848 2.419-0.349 0.673-1.322 1.609-2.020 1.945-0.661 0.312-1.235 0.187-2.569-0.574-4.29-2.432-6.697-4.377-8.58-6.909-1.521-2.045-3.255-5.001-3.492-5.936-0.125-0.511-0.112-0.648 0.1-1.16 0.474-1.072 2.008-2.307 2.868-2.32 0.162 0 0.449 0.087 0.636 0.2zM17.933 10.525c1.771 0.611 2.98 1.871 3.542 3.666 0.424 1.372 0.324 2.195-0.262 2.195-0.299 0-0.424-0.299-0.511-1.172-0.15-1.472-1.16-2.906-2.519-3.567-0.299-0.15-0.923-0.337-1.397-0.424-0.86-0.15-1.035-0.312-0.86-0.773 0.1-0.262 1.147-0.224 2.008 0.075zM18.345 12.72c0.299 0.175 0.698 0.574 0.885 0.873 0.624 0.96 0.611 2.12-0.012 2.020-0.299-0.037-0.387-0.2-0.599-0.96-0.187-0.711-0.698-1.222-1.322-1.334-0.574-0.1-0.798-0.249-0.798-0.536 0-0.611 0.873-0.636 1.846-0.062z"></path>
</symbol>
<symbol id="wpusb-printer" viewBox="0 0 32 32">
<path d="M8 2h16v4h-16v-4z"></path>
<path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"></path>
</symbol>
<symbol id="wpusb-printer-square" viewBox="0 0 32 32">
<path d="M0.754 0.266c-0.231 0.124-0.426 0.328-0.55 0.594l-0.204 0.39v29.613l0.195 0.355c0.115 0.195 0.364 0.452 0.568 0.568l0.364 0.213h29.702l0.355-0.204c0.195-0.115 0.435-0.355 0.55-0.55l0.204-0.355v-29.738l-0.266-0.39c-0.506-0.763 0.985-0.701-15.729-0.701h-14.833l-0.355 0.204zM21.815 5.154c0.142 0.169 0.142 8.898 0 9.067-0.151 0.186-11.542 0.186-11.693 0-0.151-0.177-0.142-8.898 0-9.076 0.151-0.177 11.542-0.169 11.693 0.009zM9.049 11.143c0.053 0.106 0.089 0.949 0.089 2.129v1.961h13.662v-1.978c0-1.482 0.027-2.023 0.115-2.138 0.098-0.142 0.248-0.151 1.26-0.124 1.003 0.027 1.207 0.053 1.597 0.248 0.603 0.293 1.331 1.038 1.623 1.659l0.24 0.515v4.214c0 4.196 0 4.214-0.204 4.649-0.444 0.967-1.357 1.748-2.298 1.97-0.719 0.169-1.881 0.16-2.138-0.018-0.195-0.133-0.195-0.169-0.195-2.174v-2.032h-13.662v1.978c0 2.537 0.071 2.404-1.278 2.351-0.727-0.035-1.118-0.098-1.49-0.24-0.71-0.275-1.411-0.932-1.774-1.677l-0.293-0.594v-4.214c0-4.196 0-4.214 0.204-4.649 0.399-0.869 1.136-1.57 1.97-1.854 0.275-0.098 0.727-0.142 1.437-0.151 0.94 0 1.047 0.018 1.136 0.169zM21.815 21.035c0.142 0.169 0.142 5.704 0 5.882-0.151 0.169-11.542 0.169-11.693 0-0.142-0.177-0.142-5.713 0-5.882 0.089-0.106 1.020-0.124 5.846-0.124s5.758 0.018 5.846 0.124z"></path>
<path d="M11.577 6.751c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.542 0.532 2.324 0 4.267-0.035 4.32-0.071 0.328-0.213 0.319-0.807-0.009-0.94-0.080-0.027-2.032-0.053-4.338-0.053-3.389 0-4.223 0.027-4.356 0.124z"></path>
<path d="M11.657 9.093c-0.213 0.142-0.311 0.452-0.204 0.656 0.062 0.115 0.151 0.231 0.204 0.266s1.996 0.071 4.32 0.071c4.64 0 4.542 0.009 4.542-0.532s0.098-0.532-4.542-0.532c-2.324 0-4.267 0.036-4.32 0.071z"></path>
<path d="M11.577 11.542c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.516 0.532 2.307 0 4.258-0.027 4.338-0.053 0.328-0.133 0.337-0.727 0.009-0.94-0.053-0.036-1.996-0.071-4.32-0.071-3.416 0-4.25 0.027-4.383 0.124z"></path>
<path d="M24.388 12.704c-0.248 0.133-0.523 0.621-0.523 0.923s0.231 0.772 0.452 0.932c0.337 0.231 0.914 0.186 1.233-0.106 0.949-0.843-0.053-2.351-1.162-1.748z"></path>
</symbol>
<symbol id="wpusb-printer-rounded" viewBox="0 0 32 32">
<path d="M13.162 0.188c-2.213 0.412-4.838 1.525-6.6 2.813-3.3 2.412-5.662 6.2-6.375 10.213-0.237 1.425-0.237 4.15 0 5.575 0.575 3.225 2.225 6.363 4.588 8.675 2.287 2.25 5.3 3.8 8.438 4.35 1.425 0.237 4.15 0.237 5.575 0 6.6-1.163 11.863-6.425 13.025-13.025 0.237-1.425 0.237-4.15 0-5.575-1.163-6.6-6.425-11.863-13.025-13.025-1.337-0.225-4.35-0.225-5.625 0zM22 8.175v2.175l0.788 0.050c1 0.063 1.113 0.1 1.3 0.463 0.225 0.412 0.238 8.762 0.012 8.987-0.087 0.087-0.1 0.15-0.025 0.15 0.063 0-0.050 0.113-0.262 0.25-0.3 0.2-0.587 0.25-1.4 0.25h-1.038v1.425c0 1.188-0.038 1.438-0.2 1.5-0.113 0.038-2.35 0.075-4.988 0.075-3.787 0-4.813-0.038-4.912-0.163-0.075-0.087-0.162-0.775-0.175-1.512l-0.037-1.363-1.25 0.025c-1.063 0.012-1.3-0.012-1.625-0.238-0.2-0.137-0.325-0.25-0.263-0.25 0.075 0 0.063-0.063-0.025-0.15-0.225-0.225-0.213-8.575 0.013-8.988 0.2-0.363 0.3-0.4 1.375-0.463l0.838-0.050v-4.35h11.875v2.175z"></path>
<path d="M11.188 7.35c-0.037 0.1-0.063 0.813-0.063 1.6v1.425h10.125v-1.425c0-1.050-0.050-1.45-0.175-1.563-0.262-0.225-9.8-0.263-9.887-0.037z"></path>
<path d="M11.5 17.538c0 0.063-0.063 0.063-0.125 0.025-0.088-0.050-0.113 0.875-0.1 2.837l0.037 2.913h9.875v-5.75l-4.85-0.063c-2.662-0.038-4.838-0.012-4.838 0.038zM19.625 18.75c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25zM19.625 21.25c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25z"></path>
</symbol>
<symbol id="wpusb-reddit" viewBox="0 0 32 32">
<path d="M32 16.018q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.197-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 19.571q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25.911q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 22.25q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="wpusb-reddit-square" viewBox="0 0 32 32">
<path d="M3.735 0.177c-1.397 0.376-2.577 1.346-3.207 2.642-0.528 1.071-0.492 0.087-0.463 13.304 0.014 9.2 0.043 11.965 0.109 12.211 0.152 0.514 0.579 1.339 0.941 1.788 0.666 0.825 1.614 1.433 2.649 1.708 0.478 0.123 1.107 0.13 12.24 0.13s11.762-0.007 12.24-0.13c1.035-0.275 1.983-0.883 2.649-1.708 0.362-0.449 0.789-1.274 0.941-1.788 0.065-0.246 0.094-3.004 0.109-12.167 0.029-13.152 0.058-12.29-0.456-13.34-0.644-1.317-1.817-2.28-3.243-2.656-0.478-0.123-1.1-0.13-12.269-0.123-10.988 0-11.798 0.007-12.24 0.13zM24.371 7.155c0.84 0.384 1.173 0.869 1.173 1.723 0 0.832-0.405 1.433-1.238 1.824-0.398 0.188-0.521 0.21-0.905 0.181-0.565-0.051-1.107-0.311-1.448-0.717-0.261-0.304-0.485-0.818-0.485-1.122 0-0.145-0.101-0.181-1.354-0.485-1.658-0.405-2.186-0.514-2.215-0.478-0.036 0.036-0.796 2.143-1.1 3.033-0.13 0.376-0.261 0.746-0.29 0.811-0.043 0.116-0.007 0.13 0.333 0.13 0.883 0 2.816 0.405 3.93 0.825 0.268 0.101 0.796 0.347 1.187 0.543l0.702 0.362 0.261-0.174c0.702-0.463 1.715-0.528 2.475-0.152 0.47 0.224 1.013 0.782 1.23 1.259 0.239 0.521 0.224 1.433-0.036 1.99-0.109 0.224-0.355 0.572-0.55 0.76l-0.355 0.347-0.036 0.869c-0.029 0.702-0.072 0.955-0.232 1.361-0.992 2.57-4.090 4.459-8.020 4.886-0.905 0.101-3.091 0.101-3.93 0-0.68-0.080-1.462-0.268-2.128-0.507-0.413-0.152-1.346-0.673-1.419-0.789-0.029-0.043-0.268-0.188-0.543-0.326-0.955-0.478-1.998-1.462-2.591-2.447-0.449-0.738-0.622-1.361-0.637-2.28l-0.022-0.825-0.29-0.246c-0.174-0.152-0.391-0.449-0.528-0.738-0.217-0.434-0.239-0.543-0.232-1.064 0.014-1.021 0.536-1.86 1.404-2.273 0.333-0.152 0.499-0.188 1.057-0.188 0.615 0 0.695 0.014 1.165 0.261l0.507 0.261 0.572-0.319c1.6-0.869 2.685-1.158 5.465-1.433l0.405-0.043 0.224-0.449c0.311-0.608 0.622-1.491 0.767-2.15 0.166-0.753 0.695-2.244 0.796-2.244 0.051 0 0.999 0.217 2.114 0.478 1.896 0.449 2.019 0.47 2.092 0.347 0.21-0.376 0.746-0.84 1.122-0.977 0.521-0.181 0.912-0.145 1.6 0.174z"></path>
<path d="M22.858 7.821c-0.601 0.369-0.767 1.107-0.384 1.708 0.42 0.666 1.288 0.767 1.918 0.217 0.34-0.297 0.456-1.006 0.232-1.44-0.319-0.615-1.165-0.847-1.766-0.485z"></path>
<path d="M23.72 14.096l-0.391 0.152 0.514 0.478c0.594 0.55 1.129 1.252 1.383 1.802 0.101 0.21 0.21 0.369 0.253 0.355 0.123-0.043 0.398-0.478 0.478-0.767 0.116-0.413 0.087-0.738-0.101-1.136-0.21-0.449-0.572-0.76-1.079-0.919-0.485-0.152-0.572-0.152-1.057 0.036z"></path>
<path d="M6.811 14.133c-0.355 0.181-0.622 0.47-0.803 0.854-0.275 0.579-0.203 1.245 0.188 1.715l0.195 0.232 0.224-0.449c0.29-0.572 0.738-1.158 1.346-1.737 0.261-0.253 0.478-0.478 0.478-0.492 0-0.022-0.116-0.087-0.253-0.145-0.333-0.138-1.1-0.13-1.375 0.022z"></path>
<path d="M12.146 16.137c-0.63 0.304-0.724 0.478-0.753 1.303-0.014 0.507 0 0.565 0.203 0.818 0.514 0.644 1.433 0.782 2.085 0.304 0.811-0.601 0.832-1.679 0.036-2.323-0.232-0.188-0.42-0.275-0.68-0.304-0.319-0.043-0.427-0.022-0.89 0.203z"></path>
<path d="M18.53 16.101c-0.297 0.159-0.391 0.261-0.579 0.651-0.239 0.485-0.282 0.984-0.123 1.383 0.080 0.188 0.311 0.427 0.311 0.326 0-0.036 0.058-0.007 0.13 0.058 0.239 0.217 0.673 0.347 1.093 0.333 0.405-0.014 0.731-0.116 0.731-0.21 0-0.029 0.065-0.072 0.138-0.094 0.080-0.022 0.217-0.203 0.326-0.427 0.507-1.079-0.080-2.121-1.238-2.186-0.362-0.022-0.492 0.007-0.789 0.167z"></path>
<path d="M12.363 20.973c-0.166 0.166-0.094 0.398 0.203 0.659 0.282 0.261 0.854 0.601 0.963 0.572 0.029-0.007 0.051 0.022 0.051 0.072 0 0.043 0.022 0.058 0.051 0.036 0.022-0.029 0.087-0.014 0.145 0.029 0.051 0.043 0.094 0.058 0.094 0.029s0.051-0.014 0.109 0.036c0.065 0.051 0.13 0.072 0.159 0.051 0.022-0.029 0.087-0.014 0.138 0.029 0.058 0.043 0.145 0.065 0.203 0.043s0.123-0.022 0.152 0.007c0.065 0.065 0.297 0.087 1.375 0.123 0.984 0.036 1.802-0.065 1.983-0.246 0.072-0.072 0.166-0.109 0.21-0.094 0.094 0.029 0.594-0.246 0.68-0.376 0.029-0.043 0.058-0.058 0.058-0.029 0 0.058 0.21-0.094 0.485-0.355 0.188-0.181 0.217-0.47 0.058-0.601-0.123-0.101-0.615-0.036-0.615 0.080 0 0.043-0.094 0.109-0.217 0.145-0.116 0.043-0.217 0.109-0.217 0.152 0 0.036-0.029 0.043-0.072 0.022-0.036-0.022-0.072-0.007-0.072 0.029 0 0.043-0.022 0.072-0.051 0.065-0.116-0.029-0.717 0.109-0.811 0.181-0.13 0.109-0.195 0.116-1.274 0.188-0.688 0.043-1.035 0.036-1.296-0.036-0.195-0.043-0.405-0.072-0.456-0.051s-0.094 0-0.094-0.051c0-0.043-0.036-0.058-0.072-0.036-0.043 0.022-0.123-0.007-0.188-0.072s-0.166-0.101-0.224-0.080c-0.145 0.058-0.543-0.159-0.485-0.261 0.029-0.043 0.022-0.058-0.029-0.029-0.036 0.022-0.174-0.036-0.29-0.138-0.232-0.195-0.514-0.232-0.651-0.094z"></path>
</symbol>
<symbol id="wpusb-reddit-rounded" viewBox="0 0 32 32">
<path d="M19.554 20.839q0.286 0.286 0 0.554-1.107 1.107-3.554 1.107t-3.554-1.107q-0.286-0.268 0-0.554 0.107-0.107 0.268-0.107t0.268 0.107q0.857 0.875 3.018 0.875 2.143 0 3.018-0.875 0.107-0.107 0.268-0.107t0.268 0.107zM14.071 17.607q0 0.661-0.464 1.125t-1.125 0.464-1.134-0.464-0.473-1.125q0-0.679 0.473-1.143t1.134-0.464 1.125 0.473 0.464 1.134zM21.125 17.607q0 0.661-0.473 1.125t-1.134 0.464-1.125-0.464-0.464-1.125 0.464-1.134 1.125-0.473 1.134 0.464 0.473 1.143zM25.607 15.464q0-0.875-0.625-1.5t-1.518-0.625-1.536 0.643q-2.321-1.607-5.554-1.714l1.125-5.054 3.571 0.804q0 0.661 0.464 1.125t1.125 0.464 1.134-0.473 0.473-1.134-0.473-1.134-1.134-0.473q-0.964 0-1.429 0.893l-3.946-0.875q-0.339-0.089-0.446 0.286l-1.232 5.571q-3.214 0.125-5.518 1.732-0.625-0.661-1.554-0.661-0.893 0-1.518 0.625t-0.625 1.5q0 0.625 0.33 1.143t0.884 0.786q-0.107 0.482-0.107 1 0 2.536 2.5 4.339t6.018 1.804q3.536 0 6.036-1.804t2.5-4.339q0-0.571-0.125-1.018 0.536-0.268 0.857-0.777t0.321-1.134zM32 16q0 3.25-1.268 6.214t-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268 6.214 1.268 5.107 3.411 3.411 5.107 1.268 6.214z"></path>
</symbol>
<symbol id="wpusb-flipboard" viewBox="0 0 32 32">
<path d="M0 16v16h10.667v-10.667h10.667v-10.667h10.667v-10.667h-32v16z"></path>
</symbol>
<symbol id="wpusb-flipboard-square" viewBox="0 0 32 32">
<path d="M5.057 0.4c-1.771 0.486-3.314 1.743-4.2 3.486l-0.714 1.371v21.486l0.743 1.4c0.914 1.771 2.657 3.143 4.543 3.543 1.943 0.429 19.2 0.429 21.143 0 1.886-0.4 3.629-1.771 4.543-3.543l0.743-1.4v-21.486l-0.743-1.4c-0.914-1.771-2.657-3.143-4.543-3.543-2.143-0.457-19.743-0.371-21.514 0.086zM25.286 10v3l-6.143 0.171v5.971h-6v6h-6.286v-8.943c0-4.943 0.086-9.057 0.2-9.143 0.114-0.114 4.257-0.171 9.2-0.143l9.029 0.086v3z"></path>
</symbol>
<symbol id="wpusb-flipboard-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.123 11.317v2.687l-2.699 0.012-2.706 0.019-0.019 2.699-0.012 2.706-2.706 0.012-2.699 0.019-0.019 2.731-0.012 2.737h-5.436v-16.309h16.309v2.687z"></path>
</symbol>
<symbol id="wpusb-messenger" viewBox="0 0 30 32">
<path d="M14.539 0.084c-0.922 0.046-2.103 0.224-2.954 0.448-0.25 0.066-0.616 0.158-0.815 0.209-0.866 0.219-2.276 0.82-3.29 1.4-2.735 1.568-4.807 3.794-6.090 6.549-0.968 2.062-1.39 4.201-1.283 6.467 0.051 1.064 0.214 1.996 0.56 3.178 0.229 0.784 0.28 0.917 0.667 1.772 0.657 1.456 1.487 2.668 2.745 3.992l0.759 0.794v3.544c0 2.898 0.010 3.544 0.066 3.544 0.036 0 0.306-0.153 0.596-0.336s0.57-0.351 0.616-0.372c0.046-0.015 0.336-0.188 0.637-0.377 0.754-0.468 1.421-0.876 1.716-1.044 0.137-0.076 0.392-0.224 0.56-0.336 0.173-0.107 0.519-0.316 0.774-0.463 0.25-0.148 0.647-0.387 0.876-0.535l0.423-0.27 0.85 0.183c1.416 0.3 1.976 0.362 3.376 0.362 1.349 0 2.113-0.081 3.285-0.356 0.311-0.071 0.723-0.163 0.917-0.204 0.199-0.041 0.677-0.204 1.069-0.356s0.856-0.336 1.029-0.402c0.178-0.066 0.499-0.214 0.713-0.336 0.219-0.117 0.57-0.311 0.779-0.423 0.499-0.275 1.451-0.927 1.93-1.324 1.849-1.517 3.259-3.351 4.186-5.434 0.219-0.489 0.413-0.962 0.433-1.044 0.015-0.081 0.107-0.413 0.204-0.733 0.372-1.278 0.535-2.388 0.535-3.692 0-1.482-0.148-2.48-0.596-3.997-0.219-0.733-0.326-1.018-0.698-1.803-1.283-2.755-3.356-4.98-6.090-6.549-1.013-0.581-2.429-1.187-3.29-1.4-0.194-0.051-0.514-0.132-0.713-0.188-1.273-0.341-3.111-0.535-4.481-0.469zM18.057 14.195c0.402-0.229 1.024-0.57 2.439-1.36 0.423-0.234 1.039-0.575 1.375-0.764s0.957-0.53 1.375-0.764c0.423-0.234 0.922-0.514 1.115-0.621s0.367-0.188 0.392-0.183c0.020 0.010-0.764 0.896-1.747 1.976-0.978 1.080-2.185 2.409-2.679 2.954s-1.166 1.278-1.487 1.63c-0.326 0.351-0.906 0.988-1.293 1.416l-0.708 0.784-3.987-3.987-0.535 0.3c-0.29 0.163-0.871 0.489-1.293 0.723-0.418 0.234-1.039 0.575-1.375 0.764s-0.952 0.53-1.375 0.764c-0.418 0.234-1.013 0.565-1.324 0.738-0.794 0.448-1.197 0.657-1.217 0.631-0.010-0.010 0.438-0.524 1.003-1.141 0.56-0.616 1.446-1.589 1.966-2.164 0.519-0.57 1.324-1.451 1.787-1.961 0.463-0.504 1.365-1.497 2.006-2.21l1.166-1.283 1.996 1.991 1.996 1.996 0.402-0.229z"></path>
</symbol>
<symbol id="wpusb-messenger-square" viewBox="0 0 32 32">
<path d="M6.598 0.126c-1.865 0.237-3.137 0.822-4.377 2.031-0.98 0.956-1.612 2.118-1.952 3.571-0.142 0.601-0.15 1.138-0.15 10.232 0 8.976 0.008 9.64 0.142 10.232 0.553 2.457 2.236 4.385 4.543 5.223 1.122 0.411 1.383 0.427 11.117 0.427 9.047 0 9.845-0.024 10.785-0.284 1.114-0.316 2.212-0.964 3.050-1.801 1.161-1.169 1.809-2.505 2.007-4.156 0.111-0.909 0.111-18.37 0-19.279-0.363-3.018-2.536-5.397-5.531-6.068-0.537-0.119-1.509-0.134-9.995-0.142-5.175-0.008-9.505 0-9.639 0.016zM18.37 4.417c0.98 0.198 1.659 0.395 2.37 0.679 4.938 1.975 7.941 6.629 7.475 11.575-0.427 4.591-3.619 8.407-8.296 9.924-1.406 0.458-2.489 0.601-4.196 0.569-1.13-0.024-1.675-0.079-2.378-0.221l-0.924-0.182-0.498 0.277c-0.277 0.158-0.68 0.379-0.901 0.498-0.213 0.126-0.664 0.371-0.988 0.553-1.193 0.672-1.643 0.909-1.73 0.909-0.063 0-0.087-0.656-0.087-2.197v-2.189l-0.324-0.237c-0.553-0.403-1.746-1.707-2.252-2.449-1.327-1.975-1.952-3.943-1.952-6.202 0-3.642 1.77-6.993 4.875-9.189 1.746-1.24 3.429-1.873 6.092-2.299 0.569-0.087 2.939 0.032 3.714 0.182z"></path>
<path d="M23.688 12.547c-0.024 0.071-2.647 1.549-5.104 2.876l-0.735 0.395-1.161-1.209c-0.64-0.672-1.351-1.414-1.58-1.651l-0.411-0.435-0.419 0.435c-0.229 0.237-1.209 1.288-2.189 2.331-0.972 1.043-1.825 1.92-1.896 1.952-0.063 0.032-0.079 0.055-0.040 0.055 0.047 0.008-0.174 0.253-0.474 0.545-0.806 0.766-1.699 1.73-1.699 1.833 0 0.047 0.332-0.087 0.727-0.3 1.335-0.703 2.394-1.296 2.513-1.391 0.063-0.055 0.348-0.229 0.632-0.379 0.284-0.158 0.695-0.379 0.909-0.498 0.221-0.119 0.608-0.332 0.869-0.474l0.474-0.261 1.082 1.161c1.438 1.533 1.817 1.936 1.967 2.046 0.103 0.079 0.174 0.040 0.435-0.205 0.292-0.292 1.264-1.343 1.47-1.604 0.055-0.071 0.387-0.427 0.735-0.79s0.988-1.035 1.414-1.493c0.435-0.458 1.225-1.28 1.762-1.825 0.798-0.822 0.948-1.019 0.861-1.090-0.063-0.055-0.126-0.063-0.142-0.024z"></path>
</symbol>
<symbol id="wpusb-messenger-rounded" viewBox="0 0 32 32">
<path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.317 8.373l0.15 0.119-0.019 5.305-0.019 5.299-0.156 0.144c-0.15 0.131-0.2 0.137-1.387 0.137h-1.231l0.019 1.406c0.019 1.312 0.012 1.406-0.094 1.406-0.063 0-0.744-0.631-1.518-1.406l-1.406-1.406h-9.104l-0.362-0.362v-10.454l0.156-0.15 0.15-0.156h7.336c7.142 0 7.342 0.006 7.486 0.119zM9.689 16.847c0 2.087 0.012 2.431 0.1 2.612 0.206 0.431 0.1 0.419 4.28 0.419h3.749l-0.019 1.412c-0.019 1.312-0.025 1.418-0.137 1.5-0.106 0.075-0.619 0.087-3.031 0.087h-2.906l-1.475 1.468c-0.806 0.806-1.506 1.468-1.55 1.468-0.056 0-0.075-0.369-0.087-1.456l-0.019-1.45-0.95-0.031c-0.731-0.025-0.975-0.050-1.044-0.125-0.081-0.081-0.094-0.637-0.1-4.080-0.013-3.712 0-3.999 0.1-4.112s0.206-0.119 1.6-0.119h1.487v2.406z"></path>
<path d="M16.137 12.029c-0.181 0.219-0.406 0.481-0.5 0.581-0.094 0.094-0.444 0.5-0.775 0.9s-0.769 0.906-0.969 1.131c-0.2 0.219-0.431 0.487-0.512 0.587s-0.206 0.25-0.281 0.331l-0.131 0.15 0.187-0.106c0.106-0.056 0.581-0.344 1.062-0.637 0.481-0.3 0.962-0.587 1.062-0.65 0.106-0.056 0.406-0.237 0.669-0.4 0.269-0.162 0.525-0.287 0.575-0.275 0.044 0.012 0.594 0.512 1.218 1.119l1.137 1.1 0.731-0.75c1.244-1.281 2.35-2.431 2.45-2.543 0.050-0.056 0.181-0.2 0.281-0.306 0.187-0.206 0.175-0.2-0.5 0.131-2.181 1.087-2.887 1.425-2.956 1.425-0.038 0-0.569-0.487-1.169-1.081-0.606-0.587-1.131-1.081-1.175-1.094-0.044-0.006-0.225 0.169-0.406 0.387z"></path>
</symbol>
</defs>
</svg>
<!-- / WPUpper Share Buttons SVG ICONS -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El cantar de Alejandro: Fidel Castro en la memoria" />
<meta property="og:url" content="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/" />
<meta property="og:description" content="Visita la entrada para saber más." />
<meta property="article:published_time" content="2020-11-26T23:38:25+00:00" />
<meta property="article:modified_time" content="2020-11-27T00:14:24+00:00" />
<meta property="og:site_name" content="CUBA EN RESUMEN" />
<meta property="og:image" content="https://www.cubaenresumen.org/wp-content/uploads/2020/11/fidel-castro-sierra-maestra.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="470" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@cuba_enresumen" />
<meta name="twitter:site" content="@cuba_enresumen" />
<meta name="twitter:text:title" content="El cantar de Alejandro: Fidel Castro en la memoria" />
<meta name="twitter:image" content="https://www.cubaenresumen.org/wp-content/uploads/2020/11/fidel-castro-sierra-maestra.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Entrada de @cuba_enresumen." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cubaenresumen.org/wp-content/uploads/2016/09/cropped-logo_resumen_latinoamericano_thumb2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cubaenresumen.org/wp-content/uploads/2016/09/cropped-logo_resumen_latinoamericano_thumb2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cubaenresumen.org/wp-content/uploads/2016/09/cropped-logo_resumen_latinoamericano_thumb2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cubaenresumen.org/wp-content/uploads/2016/09/cropped-logo_resumen_latinoamericano_thumb2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-95912 single-format-standard custom-background wp-custom-logo wp-embed-responsive wpusb-position-fixed-active right-sidebar box-layout">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.cubaenresumen.org/2020/11/poblacion-de-puerto-rico-podria-vacunarse-contra-covid-19-en-marzo-de-2021/" title="Población de Puerto Rico podría vacunarse contra COVID-19 en marzo de 2021">
							Población de Puerto Rico podría vacunarse contra COVID-19 en marzo de 2021						</a>
					</li>
									<li>
						<a href="https://www.cubaenresumen.org/2020/11/intervienen-en-honduras-importante-red-de-trafico-de-personas/" title="Intervienen en Honduras importante red de tráfico de personas">
							Intervienen en Honduras importante red de tráfico de personas						</a>
					</li>
									<li>
						<a href="https://www.cubaenresumen.org/2020/11/la-fao-alerta-sobre-escasez-de-agua-en-la-agricultura/" title="La FAO alerta sobre escasez de agua en la agricultura">
							La FAO alerta sobre escasez de agua en la agricultura						</a>
					</li>
									<li>
						<a href="https://www.cubaenresumen.org/2020/11/cepal-advierte-sobre-incremento-de-femicidios-en-america-latina-y-el-caribe/" title="Cepal advierte sobre incremento de femicidios en América Latina y el Caribe">
							Cepal advierte sobre incremento de femicidios en América Latina y el Caribe						</a>
					</li>
									<li>
						<a href="https://www.cubaenresumen.org/2020/11/impronta-del-comandante-fidel-castro/" title="Impronta del Comandante Fidel Castro">
							Impronta del Comandante Fidel Castro						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://facebook.com/CubaenResumenBlog/?refid=46&#038;sld=eyJzZWFyY2hfc2lkIjoiN2Y2ZGJhZDZjYjQ0NzdhNzMyODc1MjNiN2ZiZWRkMmYiLCJxdWVyeSI6ImN1YmEgZW4gcmVzIiwic2VhcmNoX3R5cGUiOiJTZWFyY2giLCJzZXF1ZW5jZV9pZCI6MjEzMjUwMTA2NywicGFnZV9udW1iZXIiOjEsImZpbHRlcl90eXBlIjoiU2VhcmNoIiwiZW50X2lkIjo0Nzc2NDI3NTkxMDM1MzEsInBvc2l0aW9uIjowLCJyZXN1bHRfdHlwZSI6Mjc0fQ%3D%3D" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cuba_enresumen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCv6Z_vxqEcPhwLHs6OQ5oxg?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.cubaenresumen.org/" class="custom-logo-link" rel="home"><img width="2945" height="535" src="https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1.jpg" class="custom-logo" alt="CUBA EN RESUMEN" srcset="https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1.jpg 2945w, https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1-300x54.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1-768x140.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1-1024x186.jpg 1024w" sizes="(max-width: 2945px) 100vw, 2945px" data-attachment-id="54072" data-permalink="https://www.cubaenresumen.org/cropped-0001-1-1-jpg/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1.jpg" data-orig-size="2945,535" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-0001-1-1.jpg" data-image-description="&lt;p&gt;https://cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1.jpg&lt;/p&gt;
" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1-300x54.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2019/07/cropped-0001-1-1-1024x186.jpg" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://www.cubaenresumen.org/" title="CUBA EN RESUMEN" rel="home">CUBA EN RESUMEN</a>
							</h3>
						
													<p id="site-description">
								Corresponsalía en Cuba de Resumen Latinoamericano							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.cubaenresumen.org/"
						   title="CUBA EN RESUMEN"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.cubaenresumen.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-inicio" class="menu"><li id="menu-item-50907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50907"><a href="https://www.cubaenresumen.org/category/cuba/">Cuba</a></li>
<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="https://www.cubaenresumen.org/category/internacionales/">Internacionales</a></li>
<li id="menu-item-50908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50908"><a href="https://www.cubaenresumen.org/category/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
<li id="menu-item-82384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82384"><a href="https://www.cubaenresumen.org/category/cronicas-del-bloqueo/">Crónicas del bloqueo</a></li>
<li id="menu-item-50906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50906"><a href="https://www.cubaenresumen.org/category/culturales/">Culturales</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-95912" class="post-95912 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba tag-fidel-castro tag-historia tag-revolucion-cubana">
	
				<div class="featured-image">
				<img width="750" height="445" src="https://www.cubaenresumen.org/wp-content/uploads/2020/11/fidel-castro-sierra-maestra-750x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" data-attachment-id="95913" data-permalink="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/fidel-castro-sierra-maestra/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/11/fidel-castro-sierra-maestra.jpg" data-orig-size="750,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fidel-castro-sierra-maestra" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/11/fidel-castro-sierra-maestra-300x188.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/11/fidel-castro-sierra-maestra.jpg" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.cubaenresumen.org/category/cuba/"  rel="category tag">Cuba</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				El cantar de Alejandro: Fidel Castro en la memoria			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/" title="6:38 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-26T18:38:25-05:00">26/11/2020</time><time class="updated" datetime="2020-11-26T19:14:24-05:00">26/11/2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.cubaenresumen.org/author/cubaenresumen/"
					   title="cubaenresumen"
					>
						cubaenresumen					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.cubaenresumen.org/tag/fidel-castro/" rel="tag">Fidel Castro</a>, <a href="https://www.cubaenresumen.org/tag/historia/" rel="tag">Historia</a>, <a href="https://www.cubaenresumen.org/tag/revolucion-cubana/" rel="tag">Revolución Cubana</a></span></div>
		<div class="entry-content clearfix">
						<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-rounded  "
		     	 id="wpusb-container-rounded"
				 data-element-url="https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
		     	 data-element-title="El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria"
			     data-attr-reference="95912"
			     data-attr-nonce="5c046fddaa"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-like " >
				<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Me gusta en Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-like-rounded ">
				<use xlink:href="#wpusb-like-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Me gusta"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-facebook " >
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-facebook-rounded ">
				<use xlink:href="#wpusb-facebook-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-messenger " >
				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&redirect_uri=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
				   class="wpusb-button wpusb-btn "
				   title="Enviar via Facebook Messenger"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-messenger-rounded ">
				<use xlink:href="#wpusb-messenger-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Messenger"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >
				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=Acabo de ver%20El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20-%20Haga clic ver también%20☛%20&via=cuba_enresumen" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-twitter-rounded ">
				<use xlink:href="#wpusb-twitter-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " >
				<a href="https://web.whatsapp.com/send?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-whatsapp-wpusb="whatsapp://"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-whatsapp-rounded ">
				<use xlink:href="#wpusb-whatsapp-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Telegram"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-telegram-rounded ">
				<use xlink:href="#wpusb-telegram-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-viber " >
				<a href="viber://forward?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Viber"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-viber-rounded ">
				<use xlink:href="#wpusb-viber-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-pinterest " >
				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&media=https%3A%2F%2Fwww.cubaenresumen.org%2Fwp-content%2Fuploads%2F2020%2F11%2Ffidel-castro-sierra-maestra.jpg&description=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Pinterest"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-pinterest-rounded ">
				<use xlink:href="#wpusb-pinterest-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="pinterest" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Linkedin"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-linkedin-rounded ">
				<use xlink:href="#wpusb-linkedin-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-tumblr " >
				<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Tumblr"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-tumblr-rounded ">
				<use xlink:href="#wpusb-tumblr-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="tumblr" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-email " >
				<a href="mailto:?subject=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A" target="_self"
				   
				   class="wpusb-button wpusb-btn "
				   title="Enviar por correo electrónico"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-email-rounded ">
				<use xlink:href="#wpusb-email-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-gmail " >
				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Enviar por Gmail"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-gmail-rounded ">
				<use xlink:href="#wpusb-gmail-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Gmail"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >
				<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="imprimir por PrintFriendly"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-printer-rounded ">
				<use xlink:href="#wpusb-printer-rounded" />
			</svg>
				   <span class="wpusb-btn-inside" data-title="Impresión"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >
				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-share-rounded ">
				<use xlink:href="#wpusb-share-rounded" />
			</svg>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
				 style="display:none;"
			>
				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-like wpusb-icon-popup">
				<use xlink:href="#wpusb-like" />
			</svg>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-facebook wpusb-icon-popup">
				<use xlink:href="#wpusb-facebook" />
			</svg>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&redirect_uri=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
					>
									<svg class="wpusb-svg wpusb-messenger wpusb-icon-popup">
				<use xlink:href="#wpusb-messenger" />
			</svg>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=Acabo de ver%20El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20-%20Haga clic ver también%20☛%20&via=cuba_enresumen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-twitter wpusb-icon-popup">
				<use xlink:href="#wpusb-twitter" />
			</svg>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="https://web.whatsapp.com/send?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-whatsapp-wpusb="whatsapp://"
					>
									<svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-telegram wpusb-icon-popup">
				<use xlink:href="#wpusb-telegram" />
			</svg>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-vk wpusb-icon-popup">
				<use xlink:href="#wpusb-vk" />
			</svg>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-viber wpusb-icon-popup">
				<use xlink:href="#wpusb-viber" />
			</svg>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&media=https%3A%2F%2Fwww.cubaenresumen.org%2Fwp-content%2Fuploads%2F2020%2F11%2Ffidel-castro-sierra-maestra.jpg&description=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup">
				<use xlink:href="#wpusb-pinterest" />
			</svg>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup">
				<use xlink:href="#wpusb-linkedin" />
			</svg>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup">
				<use xlink:href="#wpusb-tumblr" />
			</svg>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   
					>
									<svg class="wpusb-svg wpusb-email wpusb-icon-popup">
				<use xlink:href="#wpusb-email" />
			</svg>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-gmail wpusb-icon-popup">
				<use xlink:href="#wpusb-gmail" />
			</svg>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-printer wpusb-icon-popup">
				<use xlink:href="#wpusb-printer" />
			</svg>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-skype wpusb-icon-popup">
				<use xlink:href="#wpusb-skype" />
			</svg>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-reddit wpusb-icon-popup">
				<use xlink:href="#wpusb-reddit" />
			</svg>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&picture=https%3A%2F%2Fwww.cubaenresumen.org%2Fwp-content%2Fuploads%2F2020%2F11%2Ffidel-castro-sierra-maestra.jpg&via=cuba_enresumen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-buffer wpusb-icon-popup">
				<use xlink:href="#wpusb-buffer" />
			</svg>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup">
				<use xlink:href="#wpusb-flipboard" />
			</svg>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>
<span id="more-95912"></span>


<p class="entry-title" style="text-align: right;">
</p><p style="text-align: justify;">El poeta peruano Hildebrando Pérez Grande, Premio Casa de las Américas y Coordinador de la Red en Defensa de la Humanidad en su país, declama el poema «Cantar de Alejandro», dedicado al Comandante Fidel.</p>


<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_19891"  width="800" height="600"  data-origwidth="800" data-origheight="600"  src="https://www.youtube.com/embed/EWvFS-tasSA?enablejsapi=1&#038;list=PLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div></figure>


<p style="text-align: right;"><em>Tomado de <a href="https://redh-cuba.org/2020/11/cantar-de-alejandro-por-hildebrando-perez-grande-2/" target="_blank" rel="noopener noreferrer">REDH</a></em></p>


<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-95912" class="share-twitter sd-button share-icon" href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-95912" class="share-facebook sd-button share-icon" href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-169535492-95912-5fc0472e750b9' data-src='https://widgets.wp.com/likes/#blog_id=169535492&amp;post_id=95912&amp;origin=www.cubaenresumen.org&amp;obj_id=169535492-95912-5fc0472e750b9' data-name='like-post-frame-169535492-95912-5fc0472e750b9'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.cubaenresumen.org/2020/11/problemas-de-trabajadores-y-mujeres-en-agenda-de-presidente-de-bolivia/" rel="prev"><span class="meta-nav">&larr;</span> Problemas de trabajadores y mujeres en agenda de Presidente de Bolivia</a></li>
			<li class="next"><a href="https://www.cubaenresumen.org/2020/11/impronta-del-comandante-fidel-castro/" rel="next">Impronta del Comandante Fidel Castro <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/47f430508007fd2fd0b6331c8b28ba43?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/47f430508007fd2fd0b6331c8b28ba43?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">cubaenresumen</h4>
				<p class="author-description">Corresponsalía en Cuba de Resumen Latinoamericano</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cubaenresumen.org/2018/11/operacion-gancho-la-estrategia-militar-que-condujo-al-triunfo-revolucionario-en-cuba/" title="Operación Gancho, la estrategia militar que condujo al triunfo revolucionario en Cuba">
								<img width="318" height="205" src="https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400.jpg 620w, https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400-300x194.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400-465x300.jpg 465w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="43161" data-permalink="https://www.cubaenresumen.org/2018/11/operacion-gancho-la-estrategia-militar-que-condujo-al-triunfo-revolucionario-en-cuba/5-de-nov-fidel-620x400/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400.jpg" data-orig-size="620,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5-de-nov-fidel-620&#215;400" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400-300x194.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2018/11/5-de-nov-fidel-620x400.jpg" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.cubaenresumen.org/2018/11/operacion-gancho-la-estrategia-militar-que-condujo-al-triunfo-revolucionario-en-cuba/" rel="bookmark" title="Operación Gancho, la estrategia militar que condujo al triunfo revolucionario en Cuba">
								Operación Gancho, la estrategia militar que condujo al triunfo revolucionario en Cuba							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.cubaenresumen.org/2018/11/operacion-gancho-la-estrategia-militar-que-condujo-al-triunfo-revolucionario-en-cuba/" title="7:30 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-11T19:30:49-05:00">11/11/2018</time><time class="updated" datetime="2019-04-23T16:30:03-04:00">23/04/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.cubaenresumen.org/author/cubaenresumen/"
					   title="cubaenresumen"
					>
						cubaenresumen					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.cubaenresumen.org/2018/11/operacion-gancho-la-estrategia-militar-que-condujo-al-triunfo-revolucionario-en-cuba/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cubaenresumen.org/2019/11/apoyo-abrumador-en-onu-al-levantamiento-del-bloqueo-de-eeuu-a-cuba/" title="Apoyo abrumador en ONU al levantamiento del bloqueo de EEUU a Cuba">
								<img width="390" height="205" src="https://www.cubaenresumen.org/wp-content/uploads/2019/11/bruno-rodriguez-onu-bloqueo-6-nov-580x343-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" data-attachment-id="58717" data-permalink="https://www.cubaenresumen.org/2019/11/apoyo-abrumador-en-onu-al-levantamiento-del-bloqueo-de-eeuu-a-cuba/bruno-rodriguez-onu-bloqueo-6-nov-580x343/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2019/11/bruno-rodriguez-onu-bloqueo-6-nov-580x343.jpg" data-orig-size="580,343" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bruno-rodriguez-onu-bloqueo-6-nov-580&#215;343" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2019/11/bruno-rodriguez-onu-bloqueo-6-nov-580x343-300x177.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2019/11/bruno-rodriguez-onu-bloqueo-6-nov-580x343.jpg" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.cubaenresumen.org/2019/11/apoyo-abrumador-en-onu-al-levantamiento-del-bloqueo-de-eeuu-a-cuba/" rel="bookmark" title="Apoyo abrumador en ONU al levantamiento del bloqueo de EEUU a Cuba">
								Apoyo abrumador en ONU al levantamiento del bloqueo de EEUU a Cuba							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.cubaenresumen.org/2019/11/apoyo-abrumador-en-onu-al-levantamiento-del-bloqueo-de-eeuu-a-cuba/" title="7:00 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-06T19:00:48-05:00">06/11/2019</time><time class="updated" datetime="2019-11-06T22:31:18-05:00">06/11/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.cubaenresumen.org/author/cubaenresumen/"
					   title="cubaenresumen"
					>
						cubaenresumen					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.cubaenresumen.org/2019/11/apoyo-abrumador-en-onu-al-levantamiento-del-bloqueo-de-eeuu-a-cuba/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.cubaenresumen.org/2018/12/tarea-vida-a-debate-en-la-asamblea-cuba-ante-las-realidades-del-cambio-climatico/" title="Tarea Vida a debate en la Asamblea: Cuba ante las realidades del cambio climático">
								<img width="360" height="205" src="https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330.jpg 580w, https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330-300x171.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330-527x300.jpg 527w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="45015" data-permalink="https://www.cubaenresumen.org/2018/12/tarea-vida-a-debate-en-la-asamblea-cuba-ante-las-realidades-del-cambio-climatico/mg_2655-580x330/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330.jpg" data-orig-size="580,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MG_2655-580&#215;330" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330-300x171.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2018/12/MG_2655-580x330.jpg" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.cubaenresumen.org/2018/12/tarea-vida-a-debate-en-la-asamblea-cuba-ante-las-realidades-del-cambio-climatico/" rel="bookmark" title="Tarea Vida a debate en la Asamblea: Cuba ante las realidades del cambio climático">
								Tarea Vida a debate en la Asamblea: Cuba ante las realidades del cambio climático							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.cubaenresumen.org/2018/12/tarea-vida-a-debate-en-la-asamblea-cuba-ante-las-realidades-del-cambio-climatico/" title="4:17 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-16T16:17:50-05:00">16/12/2018</time><time class="updated" datetime="2019-04-23T16:00:07-04:00">23/04/2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.cubaenresumen.org/author/cubaenresumen/"
					   title="cubaenresumen"
					>
						cubaenresumen					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.cubaenresumen.org/2018/12/tarea-vida-a-debate-en-la-asamblea-cuba-ante-las-realidades-del-cambio-climatico/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=169535492&#038;postid=95912&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=521e736a46378ecabf824a7dbfb2214ccb0cc53f#parent=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Busca artículos</span></h3>
<form action="https://www.cubaenresumen.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="media_image-60" class="widget widget_media_image clearfix"><img width="300" height="256" src="https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA-300x256.jpg" class="image wp-image-95840  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA-300x256.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA-1024x873.jpg 1024w, https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA-768x655.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="95840" data-permalink="https://www.cubaenresumen.org/maradona/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA.jpg" data-orig-size="1080,921" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MARADONA" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA-300x256.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/11/MARADONA-1024x873.jpg" /></aside><aside id="media_image-48" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>La última edición</span></h3><img width="1680" height="2426" src="https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020.jpg" class="image wp-image-90515  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020.jpg 1680w, https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-208x300.jpg 208w, https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-709x1024.jpg 709w, https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-768x1109.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-1064x1536.jpg 1064w, https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-1418x2048.jpg 1418w" sizes="(max-width: 1680px) 100vw, 1680px" data-attachment-id="90515" data-permalink="https://www.cubaenresumen.org/portada-suplemento_julio2020/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020.jpg" data-orig-size="1680,2426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA-Suplemento_julio2020" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-208x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/10/PORTADA-Suplemento_julio2020-709x1024.jpg" /></aside><aside id="media_image-22" class="widget widget_media_image clearfix"><img width="663" height="1024" src="https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-663x1024.jpg" class="image wp-image-77822  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="La última edición" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-663x1024.jpg 663w, https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-194x300.jpg 194w, https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-768x1187.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-994x1536.jpg 994w, https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-1325x2048.jpg 1325w, https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-scaled.jpg 1656w" sizes="(max-width: 663px) 100vw, 663px" data-attachment-id="77822" data-permalink="https://www.cubaenresumen.org/0001-4/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-scaled.jpg" data-orig-size="1656,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0001" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-194x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/06/0001-663x1024.jpg" /></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Suscríbete por email</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Ingresa tu dirección de email para suscribirte y recibir nuestras notificaciones</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 1.745 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Tu email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Tu email"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribirme                        </button>
                    </p>
				            </form>
		
</aside><aside id="media_video-30" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Latidos por La Habana</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-95912-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Q78mffSdl2E?_=1" /><a href="https://youtu.be/Q78mffSdl2E">https://youtu.be/Q78mffSdl2E</a></video></div></aside><aside id="media_image-43" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Soberana 01: El candidato vacunal cubano vs Covid-19</span></h3><img width="1076" height="1080" src="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180.jpg" class="image wp-image-85140  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Soberana 01: El candidato vacunal cubano vs Covid-19" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180.jpg 1076w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180-300x300.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180-1020x1024.jpg 1020w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180-150x150.jpg 150w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180-768x771.jpg 768w" sizes="(max-width: 1076px) 100vw, 1076px" data-attachment-id="85140" data-permalink="https://www.cubaenresumen.org/img-20200819-wa0180/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180.jpg" data-orig-size="1076,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200819-WA0180" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180-300x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0180-1020x1024.jpg" /></aside><aside id="media_video-15" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>La voz de la inocencia</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-95912-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/FVYGgPffOEo?_=2" /><a href="https://youtu.be/FVYGgPffOEo">https://youtu.be/FVYGgPffOEo</a></video></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/CubaenResumenBlog">Cuba en Resumen en Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/CubaenResumenBlog" data-width="340"  data-height="200" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CubaenResumenBlog"><a href="https://www.facebook.com/CubaenResumenBlog">Cuba en Resumen en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Cuba en Resumen en Twitter</span></h3><a class="twitter-timeline" data-width="500" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@Cuba_enresumen" href="https://twitter.com/@Cuba_enresumen">Mis tuits</a></aside><aside id="media_image-45" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Hitos de la vacunación en Cuba</span></h3><img width="1080" height="1080" src="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179.jpg" class="image wp-image-85143  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Hitos de la vacunación en Cuba" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179.jpg 1080w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179-300x300.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179-1024x1024.jpg 1024w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179-150x150.jpg 150w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179-768x768.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="85143" data-permalink="https://www.cubaenresumen.org/img-20200819-wa0179/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200819-WA0179" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179-300x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0179-1024x1024.jpg" /></aside><aside id="media_gallery-11" class="widget widget_media_gallery clearfix"><h3 class="widget-title"><span>Resumen en libros</span></h3><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.cubaenresumen.org\/2020\/11\/el-cantar-de-alejandro-fidel-castro-en-la-memoria\/"}' id='gallery-1' class='gallery galleryid-95912 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-scaled.jpg'><img width="1782" height="2560" src="https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-scaled.jpg 1782w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-209x300.jpg 209w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-713x1024.jpg 713w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-768x1103.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-1069x1536.jpg 1069w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-1425x2048.jpg 1425w" sizes="(max-width: 1782px) 100vw, 1782px" data-attachment-id="63309" data-permalink="https://www.cubaenresumen.org/1-parante-miriam-y-roberto/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-scaled.jpg" data-orig-size="1782,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1-Parante Miriam y Roberto" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-209x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/1-Parante-Miriam-y-Roberto-713x1024.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-scaled.jpg'><img width="1782" height="2560" src="https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-scaled.jpg 1782w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-209x300.jpg 209w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-713x1024.jpg 713w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-768x1103.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-1069x1536.jpg 1069w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-1425x2048.jpg 1425w" sizes="(max-width: 1782px) 100vw, 1782px" data-attachment-id="63311" data-permalink="https://www.cubaenresumen.org/2-parante-bacardi/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-scaled.jpg" data-orig-size="1782,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2-Parante Bacardi" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-209x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/2-Parante-Bacardi-713x1024.jpg" /></a>
			</div></figure>
		</div>
</aside><aside id="media_video-21" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>El enigma de La Coubre: A 45 años del horror</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-95912-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Roz0CTtcQGg?_=3" /><a href="https://youtu.be/Roz0CTtcQGg">https://youtu.be/Roz0CTtcQGg</a></video></div></aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons clearfix"><h3 class="widget-title"><span>Síguenos</span></h3>
			<ul class="jetpack-social-widget-list size-large">

				
											<li class="jetpack-social-widget-item">
							<a href="https://facebook.com/CubaenResumenBlog/?refid=46&#038;sld=eyJzZWFyY2hfc2lkIjoiN2Y2ZGJhZDZjYjQ0NzdhNzMyODc1MjNiN2ZiZWRkMmYiLCJxdWVyeSI6ImN1YmEgZW4gcmVzIiwic2VhcmNoX3R5cGUiOiJTZWFyY2giLCJzZXF1ZW5jZV9pZCI6MjEzMjUwMTA2NywicGFnZV9udW1iZXIiOjEsImZpbHRlcl90eXBlIjoiU2VhcmNoIiwiZW50X2lkIjo0Nzc2NDI3NTkxMDM1MzEsInBvc2l0aW9uIjowLCJyZXN1bHRfdHlwZSI6Mjc0fQ%3D%3D" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/Cuba_enresumen" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside>
		<aside id="recent-posts-9" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Lo último</span></h3>
		<ul>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/poblacion-de-puerto-rico-podria-vacunarse-contra-covid-19-en-marzo-de-2021/">Población de Puerto Rico podría vacunarse contra COVID-19 en marzo de 2021</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/intervienen-en-honduras-importante-red-de-trafico-de-personas/">Intervienen en Honduras importante red de tráfico de personas</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/la-fao-alerta-sobre-escasez-de-agua-en-la-agricultura/">La FAO alerta sobre escasez de agua en la agricultura</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/cepal-advierte-sobre-incremento-de-femicidios-en-america-latina-y-el-caribe/">Cepal advierte sobre incremento de femicidios en América Latina y el Caribe</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/impronta-del-comandante-fidel-castro/">Impronta del Comandante Fidel Castro</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/" aria-current="page">El cantar de Alejandro: Fidel Castro en la memoria</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/problemas-de-trabajadores-y-mujeres-en-agenda-de-presidente-de-bolivia/">Problemas de trabajadores y mujeres en agenda de Presidente de Bolivia</a>
									</li>
											<li>
					<a href="https://www.cubaenresumen.org/2020/11/ministra-de-lenin-moreno-fue-destituida-por-la-asamblea-de-ecuador-pese-a-su-desacuerdo/">Ministra de Lenín Moreno fue destituida por la Asamblea de Ecuador, pese a su desacuerdo</a>
									</li>
					</ul>

		</aside><aside id="media_image-24" class="widget widget_media_image clearfix"><img width="710" height="1024" src="https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-710x1024.jpg" class="image wp-image-63331  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-710x1024.jpg 710w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-208x300.jpg 208w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-768x1108.jpg 768w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-1064x1536.jpg 1064w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-1419x2048.jpg 1419w, https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE.jpg 1681w" sizes="(max-width: 710px) 100vw, 710px" data-attachment-id="63331" data-permalink="https://www.cubaenresumen.org/4-separata-assange/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE.jpg" data-orig-size="1681,2426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4-Separata-ASSANGE" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-208x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/02/4-Separata-ASSANGE-710x1024.jpg" /></aside><aside id="media_image-46" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Vacunas preventivas Made in Cuba</span></h3><img width="1000" height="1000" src="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178.jpg" class="image wp-image-85144  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Vacunas preventivas Made in Cuba" srcset="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178.jpg 1000w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178-300x300.jpg 300w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178-150x150.jpg 150w, https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178-768x768.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="85144" data-permalink="https://www.cubaenresumen.org/img-20200819-wa0178/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200819-WA0178" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178-300x300.jpg" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2020/08/IMG-20200819-WA0178.jpg" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Cubanas. Mujeres en Revolución</span></h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-95912-4" loop="1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=mc3MWENOHiY&#038;_=4" /><a href="https://www.youtube.com/watch?v=mc3MWENOHiY">https://www.youtube.com/watch?v=mc3MWENOHiY</a></video></div></aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Lo más visto</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.cubaenresumen.org/2020/11/a-cuatro-anos-de-su-partida-cuba-sigue-siendo-fidel/" title="A cuatro años de su partida, Cuba sigue “siendo Fidel”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.cubaenresumen.org/wp-content/uploads/2020/11/RESUMEN_FidelAniv03.jpg?resize=40%2C40&#038;ssl=1" alt="A cuatro años de su partida, Cuba sigue “siendo Fidel”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.cubaenresumen.org/2020/11/a-cuatro-anos-de-su-partida-cuba-sigue-siendo-fidel/" title="A cuatro años de su partida, Cuba sigue “siendo Fidel”" class="bump-view" data-bump-view="tp">A cuatro años de su partida, Cuba sigue “siendo Fidel”</a>
							</div>
													</li>
										<li>
						<a href="https://www.cubaenresumen.org/2020/11/sugieren-en-bolivia-desagravio-a-brigada-medica-cubana/" title="Sugieren en Bolivia desagravio a brigada médica cubana" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.cubaenresumen.org/wp-content/uploads/2020/11/1a4e05bc6753758fa4a2cd6307b13280_XL.jpg?resize=40%2C40&#038;ssl=1" alt="Sugieren en Bolivia desagravio a brigada médica cubana" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.cubaenresumen.org/2020/11/sugieren-en-bolivia-desagravio-a-brigada-medica-cubana/" title="Sugieren en Bolivia desagravio a brigada médica cubana" class="bump-view" data-bump-view="tp">Sugieren en Bolivia desagravio a brigada médica cubana</a>
							</div>
													</li>
										<li>
						<a href="https://www.cubaenresumen.org/2020/11/a-los-60-anos-murio-diego-maradona-se-decretan-3-dias-de-duelo-nacional-en-argentina/" title="A los 60 años murió Diego Maradona: Se decretan 3 días de duelo nacional en Argentina" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.cubaenresumen.org/wp-content/uploads/2020/11/000516149W.jpg?resize=40%2C40&#038;ssl=1" alt="A los 60 años murió Diego Maradona: Se decretan 3 días de duelo nacional en Argentina" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.cubaenresumen.org/2020/11/a-los-60-anos-murio-diego-maradona-se-decretan-3-dias-de-duelo-nacional-en-argentina/" title="A los 60 años murió Diego Maradona: Se decretan 3 días de duelo nacional en Argentina" class="bump-view" data-bump-view="tp">A los 60 años murió Diego Maradona: Se decretan 3 días de duelo nacional en Argentina</a>
							</div>
													</li>
										<li>
						<a href="https://www.cubaenresumen.org/2020/08/la-revolucion-de-los-esclavos-y-el-reino-de-este-mundo/" title="La Revolución de los esclavos y El reino de este mundo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.cubaenresumen.org/wp-content/uploads/2020/08/02.El-reino-de-este-mundo_destacada.jpg?resize=40%2C40&#038;ssl=1" alt="La Revolución de los esclavos y El reino de este mundo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.cubaenresumen.org/2020/08/la-revolucion-de-los-esclavos-y-el-reino-de-este-mundo/" title="La Revolución de los esclavos y El reino de este mundo" class="bump-view" data-bump-view="tp">La Revolución de los esclavos y El reino de este mundo</a>
							</div>
													</li>
										<li>
						<a href="https://www.cubaenresumen.org/2020/11/el-10/" title="El 10" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.cubaenresumen.org/wp-content/uploads/2020/11/59846076-025f-475f-a8ba-a33b2fde0eba.jpg?resize=40%2C40&#038;ssl=1" alt="El 10" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.cubaenresumen.org/2020/11/el-10/" title="El 10" class="bump-view" data-bump-view="tp">El 10</a>
							</div>
													</li>
					</ul>
</aside><aside id="categories-5" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://www.cubaenresumen.org" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="884">Bloqueo contra Cuba</option>
	<option class="level-0" value="406">Crónicas del bloqueo</option>
	<option class="level-0" value="2458">Cuba</option>
	<option class="level-0" value="167">Culturales</option>
	<option class="level-0" value="2461">Destacada</option>
	<option class="level-0" value="10">Internacionales</option>
	<option class="level-0" value="3964">RL</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="search-8" class="widget widget_search clearfix">
<form action="https://www.cubaenresumen.org/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix colormag-footer--classic">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Suscríbete por correo electrónico</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Ingresa tu correo electrónico para suscribirte a Cuba en Resumen y recibir notificaciones de nuevas entradas.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Únete a otros 1.745 suscriptores						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-6"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.cubaenresumen.org/2020/11/el-cantar-de-alejandro-fidel-castro-en-la-memoria/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribirme                        </button>
                    </p>
				            </form>
		
</aside><aside id="jetpack_widget_social_icons-8" class="widget jetpack_widget_social_icons clearfix">
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/cuba_enresumen" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside><aside id="jetpack_widget_social_icons-9" class="widget jetpack_widget_social_icons clearfix">
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/CubaenResumenBlog/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
					<aside id="widget_contact_info-3" class="widget widget_contact_info clearfix"><h3 class="widget-title"><span>Contactános</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:resumenl@enet.cu">resumenl@enet.cu</a></div></div></aside><aside id="media_image-7" class="widget widget_media_image clearfix"><img width="225" height="225" src="https://www.cubaenresumen.org/wp-content/uploads/2018/12/descarga.png" class="image wp-image-44638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cubaenresumen.org/wp-content/uploads/2018/12/descarga.png 225w, https://www.cubaenresumen.org/wp-content/uploads/2018/12/descarga-150x150.png 150w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="44638" data-permalink="https://www.cubaenresumen.org/2018/12/resumen-latinoamericano-y-un-doble-orgullo/descarga-10/" data-orig-file="https://www.cubaenresumen.org/wp-content/uploads/2018/12/descarga.png" data-orig-size="225,225" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resumen" data-image-description="" data-medium-file="https://www.cubaenresumen.org/wp-content/uploads/2018/12/descarga.png" data-large-file="https://www.cubaenresumen.org/wp-content/uploads/2018/12/descarga.png" /></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://facebook.com/CubaenResumenBlog/?refid=46&#038;sld=eyJzZWFyY2hfc2lkIjoiN2Y2ZGJhZDZjYjQ0NzdhNzMyODc1MjNiN2ZiZWRkMmYiLCJxdWVyeSI6ImN1YmEgZW4gcmVzIiwic2VhcmNoX3R5cGUiOiJTZWFyY2giLCJzZXF1ZW5jZV9pZCI6MjEzMjUwMTA2NywicGFnZV9udW1iZXIiOjEsImZpbHRlcl90eXBlIjoiU2VhcmNoIiwiZW50X2lkIjo0Nzc2NDI3NTkxMDM1MzEsInBvc2l0aW9uIjowLCJyZXN1bHRfdHlwZSI6Mjc0fQ%3D%3D" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/cuba_enresumen" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCv6Z_vxqEcPhwLHs6OQ5oxg?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://www.cubaenresumen.org/" title="CUBA EN RESUMEN" ><span>CUBA EN RESUMEN</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
					<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-buttons wpusb-fixed-right   wpusb-fixed wpusb-layout-buttons-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
		     data-element-title="El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria"
		     data-attr-reference="95912"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="5c046fddaa"
		     data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container ">
							<div class="wpusb-item wpusb-total-share ">

					<div class="wpusb-counts">
						<span data-element="total-share"></span>
						
					</div>

				</div>			<div class="wpusb-item wpusb-like ">
				<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Me gusta en Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-like-buttons ">
				<use xlink:href="#wpusb-like" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-facebook ">
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-facebook-buttons ">
				<use xlink:href="#wpusb-facebook" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-messenger ">
				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&redirect_uri=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Enviar via Facebook Messenger"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-messenger-buttons ">
				<use xlink:href="#wpusb-messenger" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">
				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=Acabo de ver%20El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20-%20Haga clic ver también%20☛%20&via=cuba_enresumen" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-twitter-buttons ">
				<use xlink:href="#wpusb-twitter" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">
				<a href="https://web.whatsapp.com/send?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-whatsapp-wpusb="whatsapp://"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-whatsapp-buttons ">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-telegram ">
				<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en Telegram"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-telegram-buttons ">
				<use xlink:href="#wpusb-telegram" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-viber ">
				<a href="viber://forward?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en Viber"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-viber-buttons ">
				<use xlink:href="#wpusb-viber" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-pinterest ">
				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&media=https%3A%2F%2Fwww.cubaenresumen.org%2Fwp-content%2Fuploads%2F2020%2F11%2Ffidel-castro-sierra-maestra.jpg&description=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en Pinterest"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-pinterest-buttons ">
				<use xlink:href="#wpusb-pinterest" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-linkedin ">
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en Linkedin"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-linkedin-buttons ">
				<use xlink:href="#wpusb-linkedin" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-tumblr ">
				<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Compartir en Tumblr"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-tumblr-buttons ">
				<use xlink:href="#wpusb-tumblr" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-email ">
				<a href="mailto:?subject=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A" target="_self"
				   
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Enviar por correo electrónico"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-email-buttons ">
				<use xlink:href="#wpusb-email" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-gmail ">
				<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A&tf=1" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="Enviar por Gmail"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-gmail-buttons ">
				<use xlink:href="#wpusb-gmail" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-printer ">
				<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="imprimir por PrintFriendly"
				   
				   
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-printer-buttons ">
				<use xlink:href="#wpusb-printer" />
			</svg>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">
				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-buttons wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow"
				>
				   			<svg class="wpusb-svg wpusb-share-buttons ">
				<use xlink:href="#wpusb-share" />
			</svg>
				</a>
			</div>				</div>
				<span class="wpusb-toggle" data-action="close-buttons">
								<svg class="wpusb-svg wpusb-angle-double-left ">
				<use xlink:href="#wpusb-angle-double-left" />
			</svg>
								<svg class="wpusb-svg wpusb-angle-double-right ">
				<use xlink:href="#wpusb-angle-double-right" />
			</svg>
				</span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
				 style="display:none;"
			>
				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-like wpusb-icon-popup">
				<use xlink:href="#wpusb-like" />
			</svg>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-facebook wpusb-icon-popup">
				<use xlink:href="#wpusb-facebook" />
			</svg>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&redirect_uri=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F"
					>
									<svg class="wpusb-svg wpusb-messenger wpusb-icon-popup">
				<use xlink:href="#wpusb-messenger" />
			</svg>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=Acabo de ver%20El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20-%20Haga clic ver también%20☛%20&via=cuba_enresumen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-twitter wpusb-icon-popup">
				<use xlink:href="#wpusb-twitter" />
			</svg>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="https://web.whatsapp.com/send?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-whatsapp-wpusb="whatsapp://"
					>
									<svg class="wpusb-svg wpusb-whatsapp wpusb-icon-popup">
				<use xlink:href="#wpusb-whatsapp" />
			</svg>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-telegram wpusb-icon-popup">
				<use xlink:href="#wpusb-telegram" />
			</svg>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-vk wpusb-icon-popup">
				<use xlink:href="#wpusb-vk" />
			</svg>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%20☛%20https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-viber wpusb-icon-popup">
				<use xlink:href="#wpusb-viber" />
			</svg>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&media=https%3A%2F%2Fwww.cubaenresumen.org%2Fwp-content%2Fuploads%2F2020%2F11%2Ffidel-castro-sierra-maestra.jpg&description=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-pinterest wpusb-icon-popup">
				<use xlink:href="#wpusb-pinterest" />
			</svg>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-linkedin wpusb-icon-popup">
				<use xlink:href="#wpusb-linkedin" />
			</svg>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-tumblr wpusb-icon-popup">
				<use xlink:href="#wpusb-tumblr" />
			</svg>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   
					>
									<svg class="wpusb-svg wpusb-email wpusb-icon-popup">
				<use xlink:href="#wpusb-email" />
			</svg>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&body=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F
%0A%0AEl%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria%0A%0AEl%20poeta%20peruano%20Hildebrando%20P%C3%A9rez%20Grande%2C%20Premio%20Casa%20de%20las%20Am%C3%A9ricas%20y%20Coordinador%20de%20la%20Red%20en%20Defensa%20de%20la%20Humanidad%20en%20su%20pa%C3%ADs%2C%20declama%20el%20poema%20%C2%ABCantar%20de%20Alejandro%C2%BB%2C%20dedicado%20al%20Comandante%20Fidel.%0A%0A%0A%0Ahttps%3A%2F%2Fyoutu.be%2FEWvFS-tasSA%3Flist%3DPLSFCKFPd0evu3-b02VeTIOBDV9NT2NZsn%0A%0A%0A%0ATomado%20de%20REDH%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-gmail wpusb-icon-popup">
				<use xlink:href="#wpusb-gmail" />
			</svg>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-printer wpusb-icon-popup">
				<use xlink:href="#wpusb-printer" />
			</svg>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-skype wpusb-icon-popup">
				<use xlink:href="#wpusb-skype" />
			</svg>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-reddit wpusb-icon-popup">
				<use xlink:href="#wpusb-reddit" />
			</svg>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F&text=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&picture=https%3A%2F%2Fwww.cubaenresumen.org%2Fwp-content%2Fuploads%2F2020%2F11%2Ffidel-castro-sierra-maestra.jpg&via=cuba_enresumen" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-buffer wpusb-icon-popup">
				<use xlink:href="#wpusb-buffer" />
			</svg>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=El%20cantar%20de%20Alejandro%3A%20Fidel%20Castro%20en%20la%20memoria&url=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup"
					>
									<svg class="wpusb-svg wpusb-flipboard wpusb-icon-popup">
				<use xlink:href="#wpusb-flipboard" />
			</svg>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.cubaenresumen.org\/2020\/11\/el-cantar-de-alejandro-fidel-castro-en-la-memoria\/":95912};
	</script>
				<link rel='stylesheet' id='mediaelement-css'  href='https://www.cubaenresumen.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cubaenresumen.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='wpusb-scripts-js-extra'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.cubaenresumen.org\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/wpupper-share-buttons/build/front.js?ver=3.42' id='wpusb-scripts-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.cubaenresumen.org\/wp-admin\/admin-ajax.php","nonce":"d533ceee93","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cubaenresumen.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cubaenresumen.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202048#ver=202048&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=169535492&postid=95912&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=521e736a46378ecabf824a7dbfb2214ccb0cc53f#parent=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=169535492&postid=95912&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=521e736a46378ecabf824a7dbfb2214ccb0cc53f#parent=https%3A%2F%2Fwww.cubaenresumen.org%2F2020%2F11%2Fel-cantar-de-alejandro-fidel-castro-en-la-memoria%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'169535492',post:'95912',tz:'-5',srv:'www.cubaenresumen.org'} ]);
	_stq.push([ 'clickTrackerInit', '169535492', '95912' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.cubaenresumen.org @ 2020-11-26 19:24:14 by W3 Total Cache
-->